<!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<link rel="pingback" href="https://www.siciliareporter.com/xmlrpc.php"><title>Canicattì|Incidente S.S. 640|Feriti padre e figlia | Canicatti Notizie | Cronaca | Siciliareporter.com</title>

<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[279,436] -->
<meta name="description"  content="Canicattì, incidente sulla S.S. 640, auto tamponata da dietro , feriti padre e figlia che viaggiavano su uan peugeot 106 che vaggiava in direzione Caltanissetta" />

<meta name="keywords"  content="canicattì,canicatti\',castrofilippo,cronaca,cronaca provincia,cronaca sicilia,letti,provincia" />

<link rel="canonical" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Feed" href="https://www.siciliareporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Feed dei commenti" href="https://www.siciliareporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto) Feed dei commenti" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siciliareporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siciliareporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.siciliareporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.siciliareporter.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mp-sliding-style-css'  href='https://www.siciliareporter.com/wp-content/plugins/slide-puzzle/css/slide-puzzle.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sportsteam_widget-css'  href='https://www.siciliareporter.com/wp-content/plugins/sportsteam-widget/css/sportsteam-widget.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.siciliareporter.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.siciliareporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.siciliareporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/slide-puzzle/js/slide-puzzle.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.siciliareporter.com\/wp-admin\/admin-ajax.php","security":"1fe2f60fc5","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.siciliareporter.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.siciliareporter.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"1","ytapi_load":"never","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1'></script>
<link rel='https://api.w.org/' href='https://www.siciliareporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siciliareporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siciliareporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Torna a casa in Sicilia la ballerina di Trapani ferita nell&#8217;esplosione di Parigi' href='https://www.siciliareporter.com/torna-a-casa-in-sicilia-la-ballerina-di-trapani-ferita-nellesplosione-di-parigi/' />
<link rel='next' title='Sicilia tra le prime regioni “plastic-free”: il ddl del M5S varato in Commissione all&#8217;Ars' href='https://www.siciliareporter.com/sicilia-tra-le-prime-regioni-plastic-free-il-ddl-del-m5s-varato-in-commissione-allars/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://wp.me/p8HpXw-dN0' />
<link rel="alternate" type="application/json+oembed" href="https://www.siciliareporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siciliareporter.com%2Fcanicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siciliareporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siciliareporter.com%2Fcanicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.8" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98397363-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98397363-1', { 'anonymize_ip': true });
</script>
	
<meta property="fb:app_id" content=""><meta property="fb:admins" content="">        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        

<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2019/04/Incidente.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png"/>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta property="og:site_name" content="Canicatti Notizie | Cronaca | Siciliareporter.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/">
<meta property="og:title" content="Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto)">
<meta property="og:description" content="Un incidente stradale si è verificato domenica intorno alle 20.00 lungo la strada statale 640 nei pressi del centro commerciale Le Vigne.Una Peugeot 106, che procedeva in direzione Caltanissetta , è stata tamponata da dietro da una Mercedes classe A che procedeva nella stessa direzione. La piccola utilitaria è stata sbalzata sul guard rail accartocciandosi&hellip;">
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2019/04/Incidente.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="400">
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE.jpg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="1200">
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE.jpg">
<meta property="og:image:width" content="1600">
<meta property="og:image:height" content="1200">
<meta property="article:published_time" content="2019-04-04T04:05:34+00:00">
<meta property="article:modified_time" content="2019-04-04T04:16:59+00:00">
<meta property="article:author" content="https://www.siciliareporter.com/author/davide/">
<meta property="article:section" content="Canicatti&#039;">
<meta property="article:tag" content="Castrofilippo">
<meta property="article:tag" content="Cronaca">
<meta property="article:tag" content="Cronaca Provincia">
<meta property="article:tag" content="Cronaca Sicilia">
<meta property="article:tag" content="Letti">
<meta property="article:tag" content="Provincia">
<meta property="article:tag" content="Canicattì">
<link rel="amphtml" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/amp/" /><link rel="icon" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" />
<meta name="msapplication-TileImage" content="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.siciliareporter.com/?custom-css=677cb7c806" />
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-16.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}</style><!--SCRIPT MONEYTIZER NATIVE ARTICLE AUTO	
<div id="18356-34"><script src="//ads.themoneytizer.com/s/gen.js?type=34"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&formatId=34" ></script></div>

<!--SNIPPET ADSENSE AMP ANNUNCI AUTOMATICI-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-7794610230696518">
</amp-auto-ads>
<!-- SCRIPT ADATTAMENTO NORME PNETADV start -->
<script type="text/javascript" src="https://advdl.ammadv.it/js/cmp.js" async="true"></script> 
<!-- SCRIPT ADATTAMENTO NORME PNETADV end-->
<!-- SCRIPT CODICE UNIVOCO START-->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=13077'>
</script>	
<!-- SCRIPT CODICE UNIVOCO END-->
<!-- SCRIPT ADATTAMENTO NORME MONEYTIZER -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>


	
<!-- SCRIPT PER CAMBIARE BANNER TESTATA-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
//var x=Math.round((Math.random()*3));
		//if(x >=2){
var d= new Date();
var s = d.getSeconds();

if(s<=15){
    $("#link1").attr("href", "http://www.vecascuolaufficio.it");
    $("#foto1").attr("src", "http://www.siciliareporter.com/banner/veca.gif");
    $("#foto1").attr("alt", "banner Veca");
    $("#link2").attr("href", "http://www.sciasciaformazione.it/");
    $("#foto2").attr("src", "http://www.siciliareporter.com/banner/centro-studi-sciascia.gif");
    $("#foto2").attr("alt", "banner sciascia istruzione");
    }
    else if(s>15 && s<=30){

		$("#link1").attr("href", "https://www.lirenasgascanicatti.it/");
        $("#foto1").attr("src", "http://www.siciliareporter.com/banner/lirenas.gif");
        $("#foto1").attr("alt", "banner lirenas");
        $("#link2").attr("href", "http://fratellimessinasnc.com/");
        $("#foto2").attr("src", "http://www.siciliareporter.com/banner/opel-ott.gif");
        $("#foto2").attr("alt", "banner Opel fratelli messina");
        }
     else {
            $("#link1").attr("href", "https://www.lirenasgascanicatti.it/");
            $("#foto1").attr("src", "http://www.siciliareporter.com/banner/lirenas.gif");
            $("#foto1").attr("alt", "banner lirenas");
     		//$("#link1").attr("href", "http://www.vecascuolaufficio.it");
        	//$("#foto1").attr("src", "http://www.siciliareporter.com/banner/veca.gif");
        	//$("#foto1").attr("alt", "banner Veca");
     		$("#link2").attr("href", "http://www.bancasanfrancesco.it/page/default.asp?i_menuID=-515");
    		$("#foto2").attr("src", "http://www.siciliareporter.com/banner/san-francesco-980x80.gif");
   			$("#foto2").attr("alt", "banner BCC bancasanfrancesco");
     }

if(s<=15){
    $("#link").attr("href", "https://www.satispay.com/it/BCC/BCC4U");
    $("#foto").attr("src", "http://www.siciliareporter.com/banner/Banner BSF Satispay.gif");
    $("#foto").attr("alt", "banner BSF");
    $("#link3").attr("href", "https://www.renault.it/");
    $("#foto3").attr("src", "http://www.siciliareporter.com/banner/rn-motor-mag-2.gif");
    $("#foto3").attr("alt", "banner renault motor");
    }
	else if(s>15 && s<=30){
	$("#link").attr("href", "https://www.satispay.com/it/BCC/BCC4U");
    $("#foto").attr("src", "http://www.siciliareporter.com/banner/Banner BSF Satispay.gif");
    $("#foto").attr("alt", "banner BSF");
    $("#link3").attr("href", "https://www.bullfitness.it");
    $("#foto3").attr("src", "https://www.siciliareporter.com/banner/bannerBullFitness.gif");
    $("#foto3").attr("alt", "banner bullfitness");
      
	}
    else{

	$("#link").attr("href", "https://www.satispay.com/it/BCC/BCC4U");
    $("#foto").attr("src", "http://www.siciliareporter.com/banner/Banner BSF Satispay.gif");
    $("#foto").attr("alt", "banner BSF");
    $("#link3").attr("href", "http://www.clinicadentalecorbo.it/");
    $("#foto3").attr("src", "http://www.siciliareporter.com/banner/clinica.gif");
    $("#foto3").attr("alt", "banner clinica dentale corbo");
      
	}

	
});
</script>
<!-- FINE-->

<script>
$(document).ready(function(){
var x=navigator.userAgent;
if(x.indexOf("Chrome")>0){
$("p.utestu").css({"margin-top":"-20px"});
}
  
});
</script>
</head>

<body class="post-template-default single single-post postid-53010 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="beforeheader_728"><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- before header --><br />
<ins class="adsbygoogle" style="display:inline block;width:728px;height:90px" data-ad-client="ca-pub-7794610230696518" data-ad-slot="8971201722"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
</div>
<div class="container">
	<div ><a id="link1" href=" " target="_blank"><img id="foto1" class="bannerv" src=" " alt=" " /></a>
<div id="menu2">
<a class="micromenu" href="http://www.siciliareporter.com/scrivici/">Scrivici</a>
<a class="micromenu"href="http://www.siciliareporter.com/category/videogallery/">Galleria video</a>
<a class="micromenu" href=" http://www.siciliareporter.com/inchieste/">Inchieste</a>
<a class="micromenu" href="http://www.siciliareporter.com/pubblicita/">La tua pubblicità</a>
<a target="_blank" href="http://t.me/SiciliaReporter"><img id="telegram" style=" width: 25px;" src="http://www.siciliareporter.com/wp-content/uploads/immagini/telegram.png"/><span id="telegm">Seguici su Telegram</span></a>
<!--<a class="micromenu" href="#">Pulsante 5</a>
<a class="micromenu" href="#">Pulsante 6</a>
<a class="micromenu" href="#">Pulsante 7</a>
<a class="micromenu" href="#">Pulsante 8</a>
<a class="micromenu" href="#">Pulsante 9</a>
<a class="micromenu" href="#">Pulsante 10</a> -->
</div>
	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<!--<li><span class="arrow-right"></span></li>-->
					<li><span style=" background:#ea5c19; color: white; font-weight: bold; font-size: 1.2em">Sottoscrivi</span></li><li><span id="freccia"></span></li><li>
						<a href="http://www.siciliareporter.com/feed/rss/"><span style=" font-weight: bold; color: black; font-size: 14px;font-family: monospace;">Notizie |</span></a></li>
<li>
<a href="http://www.siciliareporter.com/comments/feed/"><span style=" font-weight: bold; color: black; font-size: 14px;font-family: monospace; margin-left: -14px;">Commenti - </span></a></li>
						<li class="masthead_date">
							<script type="text/javascript">
								
								var mydate=new Date()
								var year=mydate.getYear()
								var ore= mydate.getHours();
								var minuti= mydate.getMinutes();
								if(ore < 10 ) ore="0"+ore;
								if(minuti < 10) minuti="0"+minuti;
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato")
								var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
								document.write(ore+":"+minuti+" - "+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")

								// -->
							</script>
						</li>
						<li></li>
										 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca nel giornale</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Cerca nel sito</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.siciliareporter.com/">
				<div class="input-prepend">
					<label>Per cercare nel sito, scrivi il testo e premi invio</label>
					<input type="text" name="s" class="form-control" placeholder="Scrivi quello che vuoi cercare e premi invio" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:0px 0px 0px 0px;">	
							<div id="uno"><h1>
									<a href="https://www.siciliareporter.com/" title="L&#039;informazione che mancava.">
										<img style=" margin-left: 80px; width: 390px;" src="http://www.siciliareporter.com/wp-content/uploads/2017/05/Logo-Sicilia-Reporter-390x100px-con-ombra-1.png" alt="Canicatti Notizie | Cronaca | Siciliareporter.com" title="Canicatti Notizie | Cronaca | Siciliareporter.com"/>
									</a>

								</h1></div>
<div id="due"><h1 id="testata"><a id="link" href=" " target="_blank"><img id="foto" src=" " alt=" "/></a></h1></div>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
													</div>
						<div id="mezzo">
						<a id="link3" href=" " target="_blank"><img style=" border-top: 4px solid black; border-bottom: 2px solid black;" id="foto3" class="bannerv" src=" " alt=" " /></a></div>
						<div class="header-ad pull-right logo-banner">
													</div>
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.siciliareporter.com/">HOME</a></li>
							<li class="cat-item cat-item-2"><a href="https://www.siciliareporter.com/category/cronaca/" >Cronaca</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.siciliareporter.com/category/cronaca/naro/" >Naro</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.siciliareporter.com/category/cronaca/camastra/" >Camastra</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.siciliareporter.com/category/cronaca/canicatti/" >Canicatti&#039;</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.siciliareporter.com/category/cronaca/agrigento/" >Agrigento</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.siciliareporter.com/category/cronaca/campobello-di-licata/" >Campobello di Licata</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.siciliareporter.com/category/cronaca/favara/" >Favara</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.siciliareporter.com/category/cronaca/realmonte/" >Realmonte</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.siciliareporter.com/category/cronaca/palma-di-montechiaro/" >Palma di Montechiaro</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.siciliareporter.com/category/cronaca/licata/" >Licata</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.siciliareporter.com/category/cronaca/sciacca/" >Sciacca</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.siciliareporter.com/category/cronaca/grotte/" >Grotte</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.siciliareporter.com/category/cronaca/racalmuto/" >Racalmuto</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.siciliareporter.com/category/cronaca/castrofilippo/" >Castrofilippo</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.siciliareporter.com/category/cronaca/delia/" >Delia</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.siciliareporter.com/category/cronaca/sommatino/" >Sommatino</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.siciliareporter.com/category/cronaca/ravanusa-cronaca/" >Ravanusa</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://www.siciliareporter.com/category/cronaca/caltanissetta/" >Caltanissetta</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.siciliareporter.com/category/politica/" >Politica</a>
<ul class='children'>
	<li class="cat-item cat-item-39"><a href="https://www.siciliareporter.com/category/politica/agrigento-politica/" >Agrigento</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.siciliareporter.com/category/politica/camastra-politica/" >Camastra</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.siciliareporter.com/category/politica/campobello-di-licata-politica/" >Campobello di Licata</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.siciliareporter.com/category/politica/canicatti-politica/" >Canicatti&#039;</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.siciliareporter.com/category/politica/castrofilippo-politica/" >Castrofilippo</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.siciliareporter.com/category/politica/delia-politica/" >Delia</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.siciliareporter.com/category/politica/favara-politica/" >Favara</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.siciliareporter.com/category/politica/grotte-politica/" >Grotte</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.siciliareporter.com/category/politica/licata-politica/" >Licata</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.siciliareporter.com/category/politica/naro-politica/" >Naro</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.siciliareporter.com/category/politica/palma-di-montechiaro-politica/" >Palma di Montechiaro</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.siciliareporter.com/category/politica/racalmuto-politica/" >Racalmuto</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.siciliareporter.com/category/politica/ravanusa-politica/" >Ravanusa</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.siciliareporter.com/category/politica/realmonte-politica/" >Realmonte</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.siciliareporter.com/category/politica/sciacca-politica/" >Sciacca</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.siciliareporter.com/category/politica/politica-sicilia/" >Politica Sicilia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.siciliareporter.com/category/provincia/" >Provincia</a>
<ul class='children'>
	<li class="cat-item cat-item-25"><a href="https://www.siciliareporter.com/category/provincia/cronaca-provincia/" >Cronaca Provincia</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.siciliareporter.com/category/provincia/politica-provincia/" >Politica Provincia</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.siciliareporter.com/category/provincia/eventi-provincia/" >Eventi Provincia</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.siciliareporter.com/category/provincia/sport-provincia/" >Sport Provincia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.siciliareporter.com/category/eventi/" >Eventi</a>
<ul class='children'>
	<li class="cat-item cat-item-56"><a href="https://www.siciliareporter.com/category/eventi/eventi-canicatti/" >Eventi Canicatti&#039;</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://www.siciliareporter.com/category/eventi/eventi-provincia-eventi/" >Eventi Provincia</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.siciliareporter.com/category/eventi/eventi-sicilia/" >Eventi Sicilia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.siciliareporter.com/category/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-62"><a href="https://www.siciliareporter.com/category/sport/calcio/" >Calcio</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://www.siciliareporter.com/category/sport/basket/" >Basket</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.siciliareporter.com/category/sport/atletica/" >Atletica</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.siciliareporter.com/category/sport/ciclismo/" >Ciclismo</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.siciliareporter.com/category/sport/altri-sport/" >Altri sport</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.siciliareporter.com/category/cronaca-sicilia/" >Cronaca Sicilia</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.siciliareporter.com/category/editoriale/" >Editoriale</a>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
																				
					</ul>
				</nav>				
				
			</div>
		</div>	
	</header>
<div id="evidenza">
<img style=" border-radius: 0px 10px 0px 0px; width:100%;" src="http://www.siciliareporter.com/wp-content/uploads/2017/05/evidenza.png"/>
<table style=" margin-left:10px; width: 99%;"><tr><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/sicilia-topi-e-piccioni-morti-nei-sacchi-di-grano-maxi-sequestro-dei-carabinieri/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2019/04/topi-topo-grano.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/sicilia-topi-e-piccioni-morti-nei-sacchi-di-grano-maxi-sequestro-dei-carabinieri/">Sicilia, topi e piccioni morti nei sacchi di grano: maxi sequestro dei carabinieri</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/sicilia-meteo-lunedi-buono-ma-da-sicilia-meteo-lunedi-un-po-di-primavera-ma-da-martedi-ritorna-il-maltempo/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2018/02/Meteo-freddo-2.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/sicilia-meteo-lunedi-buono-ma-da-sicilia-meteo-lunedi-un-po-di-primavera-ma-da-martedi-ritorna-il-maltempo/">Sicilia, meteo:oggi un po&#8217; di primavera ma da domani ritorna il maltempo</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-nasce-il-long-life-center-centro-medico-specializzato-nella-prevenzione-dei-tumorivideo-intervista/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2019/03/Long-Life-Center.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-nasce-il-long-life-center-centro-medico-specializzato-nella-prevenzione-dei-tumorivideo-intervista/">Canicattì, nasce il &#8220;Long Life Center&#8221; : centro medico specializzato nella prevenzione dei tumori(Video Intervista)</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/ravanusa-incidente-mortale-perdono-la-vita-salvatore-calafato-ed-ilenia-giurdanellavideo/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2019/03/Vittime-incidente-mortale.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/ravanusa-incidente-mortale-perdono-la-vita-salvatore-calafato-ed-ilenia-giurdanellavideo/">Ravanusa, incidente mortale: perdono la vita Salvatore Calafato ed Ilenia Giurdanella(Video)</a></p></li></td></tr></table></div>
<div id="ultimo">
<a id="link2" href=" " target="_blank"><img id="foto2" class="bannerv" src=" " alt=" " /></a>
<!-- <img  id="foto4" class="bannerv" src="" alt="" style=" margin-left: .0em"/> -->
</div>
	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto)							</h1>
							
							<!--<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.siciliareporter.com/author/davide/" rel="author" class="fn" itemprop="name">Davide Difazio</a></span> on <time class="published updated" itemprop="datePublished" datetime="4 Aprile 2019T6:05">4 Aprile 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/#respond">No Comment</a></span></p>-->
				<div class='entryMeta'>
							Scritto da <a style="color:black;" href="https://www.siciliareporter.com/author/davide/">  Davide Difazio </a>
alle 6:05 del 4 Aprile 2019. Archiviato in 

					
					
<a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca/canicatti/">Canicatti'</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca/castrofilippo/">, Castrofilippo</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca/">, Cronaca</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/provincia/cronaca-provincia/">, Cronaca Provincia</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca-sicilia/">, Cronaca Sicilia</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/letti/">, Letti</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/provincia/">, Provincia</a> .
Puoi seguire ogni risposta attraverso gli  
<a style="color:black;" href="  https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/feed/"> RSS 2.0</a> .

						</div>
<div id="postviews_lscwp"></div>

						</div>		
					</div>

				</div>	

			

					<section class="article-wrapper">

						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-53010 post type-post status-publish format-standard has-post-thumbnail hentry category-canicatti category-castrofilippo category-cronaca category-cronaca-provincia category-cronaca-sicilia category-letti category-provincia tag-canicatti last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/&t=Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto)" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto) => https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/&title=Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto)&summary=&source=Canicatti Notizie | Cronaca | Siciliareporter.com" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Canicatti%20Notizie%20%7C%20Cronaca%20%7C%20Siciliareporter.com%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.siciliareporter.com%2Fcanicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<img src='https://www.siciliareporter.com/wp-content/uploads/2019/04/Incidente.jpg' class='aligncenter' alt='Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto)' title='Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto)' /><div class="entry-content" itemprop="text"><div class="wp-block-image">
<figure class="alignleft"><a href="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE.jpg" data-slb-active="1" data-slb-asset="579890360" data-slb-internal="0" data-slb-group="53010"><img src="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-300x225.jpg" alt="" class="wp-image-53012" srcset="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-300x225.jpg 300w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-768x576.jpg 768w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1024x768.jpg 1024w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-119x89.jpg 119w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-570x428.jpg 570w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-701x526.jpg 701w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1067x800.jpg 1067w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</div>
<p>Un <strong>incidente stradale</strong> si è verificato domenica intorno alle 20.00  lungo la <strong>strada statale 640</strong> nei pressi del <strong>centro commerciale Le Vigne.</strong></p>
<p>Una  Peugeot 106,  che procedeva in direzione Caltanissetta , è stata tamponata da dietro  da una Mercedes classe A che procedeva nella stessa direzione.   </p>
<p>La piccola utilitaria è stata sbalzata sul guard rail accartocciandosi su se stessa.  In totale sono stati 3  i feriti, padre e figlia di Canicattì, che viaggiavano a bordo della 106, ed il conducente della Mercedes. </p>
<p> Tutti sono stati  trasportati all’ospedale barone Lombardo di Canicattì a seguito delle contusioni riportate nell’impatto. Per fortuna si è trattato di ferite lievi.</p>
<p>Sul posto sono giunti i carabinieri della compagnia  di Canicattì che hanno effettuato tutti i rilievi per cercare di ricostruire l’esatta dinamica del sinistro . </p>
<p>Per fortuna sui sedili posteriori della piccola utilitaria non c&#8217;erano passeggeri altrimenti , viste le condizioni dell&#8217;auto che ha avuto completamente distrutta la parte posteriore, le conseguenze sarebbero poture essere tragiche.</p>
<p> Sul posto anche il perito assicurativo Alfonso Cigna che curerà la posizione degli occupanti della Peugeot 106. </p>
<ul class="wp-block-gallery columns-2 is-cropped">
<li class="blocks-gallery-item">
<figure><a href="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-1024x768.jpg" data-slb-active="1" data-slb-asset="716609418" data-slb-internal="0" data-slb-group="53010"><img src="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-1024x768.jpg" alt="" data-id="53013" data-link="https://www.siciliareporter.com/?attachment_id=53013" class="wp-image-53013" srcset="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-1024x768.jpg 1024w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-300x225.jpg 300w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-768x576.jpg 768w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-119x89.jpg 119w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-570x428.jpg 570w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-701x526.jpg 701w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE-1067x800.jpg 1067w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-FRONTALE.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</li>
<li class="blocks-gallery-item">
<figure><a href="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-1024x768.jpg" data-slb-active="1" data-slb-asset="191780068" data-slb-internal="0" data-slb-group="53010"><img src="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-1024x768.jpg" alt="" data-id="53014" data-link="https://www.siciliareporter.com/?attachment_id=53014" class="wp-image-53014" srcset="https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-1024x768.jpg 1024w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-300x225.jpg 300w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-768x576.jpg 768w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-119x89.jpg 119w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-570x428.jpg 570w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-701x526.jpg 701w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1-1067x800.jpg 1067w, https://www.siciliareporter.com/wp-content/uploads/2019/04/106-POSTERIORE-1.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</li>
</ul>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.siciliareporter.com/tag/canicatti/" rel="tag">Canicattì</a></p>
<div class="single_postmeta">
<p><p><strong class="entry-title">Canicattì, incidente sulla S.S. 640 : auto tamponata da dietro, feriti padre e figlia (Foto)</strong> added by <a href="https://www.siciliareporter.com/author/davide/" rel="author" class="author vcard"><span class="fn">Davide Difazio</span></a> on <time class="published updated" itemprop="datePublished" datetime="2019-04-04T06:05">4 Aprile 2019</time><br /><a class="block" href="https://www.siciliareporter.com/author/davide/">View all posts by Davide Difazio &rarr;</a></p>
</div>
<div class="sharedaddy sd-sharing-enabled">
<div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing">
<h3 class="sd-title">Condividi:</h3>
<div class="sd-content">
<ul>
<li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53010" class="share-facebook sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li>
<li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://api.whatsapp.com/send?text=Canicatt%C3%AC%2C%20incidente%20sulla%20S.S.%20640%20%3A%20auto%20tamponata%20da%20dietro%2C%20feriti%20padre%20e%20figlia%20%28Foto%29%20https%3A%2F%2Fwww.siciliareporter.com%2Fcanicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li>
<li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li>
<li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53010" class="share-twitter sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li>
<li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li>
<li class="share-end"></li>
</ul>
<div class="sharing-hidden">
<div class="inner" style="display: none;">
<ul>
<li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span>E-mail</span></a></li>
<li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-53010" class="share-linkedin sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li>
<li class="share-end"></li>
<li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span>Tumblr</span></a></li>
<li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-53010" class="share-pinterest sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li>
<li class="share-end"></li>
<li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=pocket" target="_blank" title="Fai clic qui per condividere su Pocket"><span>Pocket</span></a></li>
<li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-53010" class="share-skype sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/?share=skype" target="_blank" title="Clicca per condividere su Skype"><span>Skype</span></a></li>
<li class="share-end"></li>
<li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li>
<li class="share-end"></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="fb-social-plugin fb-like" data-colorscheme="dark" data-ref="below-post" data-href="https://www.siciliareporter.com/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/" data-layout="button_count" data-width="450"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Articoli Correlati</em></h3>
</div>
</div>				
					<meta content="2019-04-04T06:05" itemprop="datePublished">
	
					
<!--Snippet adsense unit pub-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7794610230696518"
data-ad-slot="7336634629"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<!--PULSANTI CONDIVISIONE-->
					<p id="condi">Condividi su...</p>
					<ul class="share-buttons">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Share on Facebook" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Facebook.svg"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=&text=:%20" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Twitter.svg"></a></li>
  <li><a href="https://plus.google.com/share?url=" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img alt="Share on Google+" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Google+.svg"></a></li>
  <li><a href="mailto:?subject=&body=:%20" target="_blank" title="Send email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img alt="Send email" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Email.svg"></a></li>
</ul>
					<!--FINE PULSANTI CONDIVISIONE-->
			
				</article>

			
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/#respond" style="display:none;">Cancella commento</a></small></h3>			<form action="https://www.siciliareporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Il tuo indirizzo e-mail non verrà pubblicato.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Inserisci il tuo commento" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Nome *" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email *" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='53010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="968d7d07b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	
<!-- #comments -->				
		</section><!-- articles-wrapper -->

			
			
		</main><!-- col-md-8 -->


		
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="text-33" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/siciliareporter.it/" data-width="380" data-hide-cover="false" data-show-facepile="true"></div>
</div>
		</div></aside>
<aside id="text-30" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div><a href="https://casinopilota.it/" target="_blank" rel="noopener"><img style="width: 336px; height: 285px;" src="https://www.siciliareporter.com/banner/casino-pilota-1.gif" /></a></div>
</div>
		</div></aside>
<aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div style="border-style: dotted; padding:2px;">
<h4>
<p style="text-align:justify; padding:10px;">
Giocando dal tuo smartphone, tutte le emozioni e le vincite dei casinò online sono a portata delle tue dita.<br />
<a href="https://casinosumobile.it/" target="_blank" rel="noopener" style="color: #008CBA;">Casinosumobile.it</a> ti guida nella scelta del casinò mobile perfetto per te, con i migliori bonus, i giochi più divertenti e tutta la sicurezza della licenza AAMS
		</p>
</h4>
</div>
</div></div></aside>
<aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div>
<a href="https://www.linkedin.com/company/banca-san-francesco/" target="_blank"><img style="width: 336px; height: 200px;" src ="http://www.siciliareporter.com/banner/san-francesco-250x250.gif"/></a>
</div>
</div></div></aside>
<aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div style="margin-top: 10px; float: right;"><a href="https://www.linkedin.com/company/banca-san-francesco/" target="_blank" rel="noopener"><img style="width: 336px; height: 200px;" src="https://www.siciliareporter.com/banner/san-francesco-250x250.gif" /></a></div>
</div></div></aside>
<aside id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></aside>
<aside id="recent-comments-5" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rino</span> su <a href="https://www.siciliareporter.com/naro-lega-per-salvini-premier-lillo-burgio-e-il-responsabile-provinciale-del-tesseramento/#comment-774">Naro, Lega per Salvini Premier:  Lillo Burgio è il responsabile provinciale del tesseramento</a></li><li class="recentcomments"><span class="comment-author-link">Alessandro Cappadona</span> su <a href="https://www.siciliareporter.com/canicatti-nuova-apertura-eurospin-polemiche-sui-social-per-mancanza-di-impiegati-locali/#comment-766">Canicattì, nuova apertura Eurospin: polemiche sui social per mancanza di impiegati locali</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://FACEBOOK' rel='external nofollow' class='url'>Gioachino</a></span> su <a href="https://www.siciliareporter.com/canicatti-problematiche-raccolta-differenziata-interviene-alberto-tedesco/#comment-765">Canicattì, problematiche raccolta differenziata: interviene Alberto Tedesco</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Facebook' rel='external nofollow' class='url'>Miriana benincasa</a></span> su <a href="https://www.siciliareporter.com/canicatti-apertura-supermercato-lidl-attesa-per-il-piano-assunzioni-ed-i-profili-richiesti/#comment-747">Canicattì, apertura supermercato Lidl: attesa per il piano assunzioni ed i profili richiesti</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.siciliareporter.com' rel='external nofollow' class='url'>Davide Difazio</a></span> su <a href="https://www.siciliareporter.com/agrigento-sporcaccioni-e-coppie-gay-in-atteggiamenti-intimi-in-35-i-denunciati/#comment-744">Agrigento, sporcaccioni e coppie gay in atteggiamenti intimi: in 35 i denunciati</a></li></ul></div></aside>
<aside id="text-22" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div style="margin-bottom: 40px;"></div>
</div>
		</div></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Notizie recenti</h3>
		<ul>
											<li>
					<a href="https://www.siciliareporter.com/canicatti-minacciano-corriere-armati-di-pistola-avviate-le-indagini/">Canicattì, minacciano corriere armati di pistola: avviate le indagini</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/sicilia-spacciava-droga-con-il-braccialetto-elettronico-arrestato-28enne/">Sicilia, spacciava droga con il braccialetto elettronico: arrestato 28enne</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/racalmuto-penetra-in-casa-di-anziana-e-ruba-tutti-i-gioielli/">Racalmuto, penetra in casa di anziana e ruba tutti i gioielli</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/messina-vertice-interregionale-fra-carabinieri-e-provveditorato/">Messina, vertice interregionale fra carabinieri e provveditorato</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/sicilia-da-palermo-a-caltanissetta-con-un-chilo-di-droga-in-auto-arrestati-due-giovani/">Sicilia, da Palermo a Caltanissetta con un chilo di droga in auto: arrestati due giovani</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/sicilia-rincasa-e-trova-la-madre-a-terra-deceduta-58enne/">Sicilia, rincasa e trova la madre a terra: deceduta 58enne</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/sicilia-violenta-sessualmente-le-nipotine-minorenni-arrestato-zio-orco-di-36-anni/">Sicilia, violenza sessuale sulle nipotine : arrestato zio orco di 36 anni</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/sicilia-litiga-con-un-coetaneo-e-viene-investito-da-una-smart-grave-24enne/">Sicilia, litiga con un coetaneo e viene investito da una Smart: grave 24enne</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/agrigento-carica-sulla-motoape-senza-assicurazione-coltelli-e-arnesi-vari-denunciato-70enne/">Agrigento, carica sulla motoape senza assicurazione coltelli e arnesi vari: denunciato 70enne</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/palermo-gioielli-rubati-e-recuperati-in-24-ore-denunciato-presunto-autore/">Palermo, gioielli rubati e recuperati in 24 ore: denunciato presunto autore</a>
									</li>
					</ul>
		</div></aside>
<aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"></div></div></aside>
		</div>
	</div>	
</div>	</div>	
<!--WPFC_FOOTER_START-->	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-14350"><a href="https://www.siciliareporter.com/autori/">Autori</a></li>
<li class="page_item page-item-252"><a href="https://www.siciliareporter.com/chisiamo/">Chi siamo</a></li>
<li class="page_item page-item-12159"><a href="https://www.siciliareporter.com/elezioni-regionali-2017/">ELEZIONI REGIONALI 2017</a></li>
<li class="page_item page-item-94"><a href="https://www.siciliareporter.com/inchieste/">Inchieste</a></li>
<li class="page_item page-item-96"><a href="https://www.siciliareporter.com/pubblicita/">La tua pubblicità</a></li>
<li class="page_item page-item-248"><a href="https://www.siciliareporter.com/mission/">Mission</a></li>
<li class="page_item page-item-539"><a href="https://www.siciliareporter.com/netiquette/">Netiquette</a></li>
<li class="page_item page-item-47"><a href="https://www.siciliareporter.com/politicadeicookies/">Politica dei Cookies</a></li>
<li class="page_item page-item-250"><a href="https://www.siciliareporter.com/redazione/">Redazione</a></li>
<li class="page_item page-item-90"><a href="https://www.siciliareporter.com/scrivici/">Scrivici</a></li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		<div id="18356-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&formatId=28" ></script></div>

			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
				<aside id="custom_html-19" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- footer_left --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-7794610230696518"
     data-ad-slot="1942893059"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- footer_mid --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-7794610230696518"
     data-ad-slot="2544037597"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
				<aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- footer_right --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-7794610230696518"
     data-ad-slot="6646934138"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
			</div>
			
		</div>

		
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Copyright 2019, <a href="#top" title="Canicatti Notizie | Cronaca | Siciliareporter.com" rel="home">Canicatti Notizie | Cronaca | Siciliareporter.com</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<!--<a href="https://www.siciliareporter.com/wp-login.php">Accedi</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
					<!-- Powered by WPtouch Pro: 4.3.32 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.siciliareporter.com\/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto\/":53010};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/canicatti-incidente-sulla-s-s-640-auto-tamponata-da-dietro-feriti-padre-e-figlia-foto/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.siciliareporter.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.siciliareporter.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201914'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script async="async" type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.1.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_footer">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</script>
<div id="fb-root"></div><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201914.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'128558582',post:'53010',tz:'2',srv:'www.siciliareporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '128558582', '53010' ]);
</script>
					Designed for <a href="#">Sicilia Reporter</a> by Dott. Ing. L.A. and Ing. D.C.
		Per problemi inerenti la navigazione contattate i <a href="mailto:webmaster@siciliareporter.com">webmaster</a>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>