 <!DOCTYPE html>
<html lang="it-IT" class="no-js">
<head>

    
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		
	<link rel="pingback" href="https://www.siciliareporter.com/xmlrpc.php">
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Agrigento|truffa telematica</title>
	<meta name="description" content="Continuano le truffe telematiche: altre 6 le vittime registrate ad Agrigento" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.siciliareporter.com/#organization","name":"Sicilia Reporter","url":"https://www.siciliareporter.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.siciliareporter.com/#logo","inLanguage":"it-IT","url":"https://www.siciliareporter.com/wp-content/uploads/2017/06/Custom-logo.png","width":320,"height":82,"caption":"Sicilia Reporter"},"image":{"@id":"https://www.siciliareporter.com/#logo"}},{"@type":"WebSite","@id":"https://www.siciliareporter.com/#website","url":"https://www.siciliareporter.com/","name":"Canicatti Notizie | Cronaca | Siciliareporter.com","description":"L&#039;informazione che mancava.","publisher":{"@id":"https://www.siciliareporter.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.siciliareporter.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#primaryimage","inLanguage":"it-IT","url":"https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1.jpg","width":667,"height":443,"caption":"Indagini polizia postale"},{"@type":"WebPage","@id":"https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#webpage","url":"https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/","name":"Agrigento|truffa telematica","isPartOf":{"@id":"https://www.siciliareporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#primaryimage"},"datePublished":"2020-05-22T04:20:00+00:00","dateModified":"2020-05-21T22:14:22+00:00","description":"Continuano le truffe telematiche: altre 6 le vittime registrate ad Agrigento","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/"]}]},{"@type":"Article","@id":"https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#article","isPartOf":{"@id":"https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#webpage"},"author":{"@id":"https://www.siciliareporter.com/#/schema/person/33e3104546bc534ff6905787f9785183"},"headline":"Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate","datePublished":"2020-05-22T04:20:00+00:00","dateModified":"2020-05-21T22:14:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#webpage"},"publisher":{"@id":"https://www.siciliareporter.com/#organization"},"image":{"@id":"https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#primaryimage"},"keywords":"Agrigento,Sicilia","articleSection":"Agrigento,Cronaca,Cronaca Provincia,Cronaca Sicilia,Letti,Provincia","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#respond"]}]},{"@type":["Person"],"@id":"https://www.siciliareporter.com/#/schema/person/33e3104546bc534ff6905787f9785183","name":"Pietro Geremia","description":"Pietro Geremia, classe 1989. Studente di Giurisprudenza con la passione della criminologia, storia antica e del fitness. Svolge l'attivit\u00e0 di volontario presso la Croce Rossa Italiana dove ha partecipato a numerose attivit\u00e0 tra cui l'assistenza sanitaria durante il terremoto dell'Abruzzo 2016."}]}</script>
	<!-- / Yoast SEO plugin. -->



<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->
<meta property="og:title" content="Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate"/>
<meta property="og:description" content="Non si fermano le vittime di truffa telematica nella provincia di Agrigento.Nei giorni scorsi pare infatti che altre 6 persone si siano aggiunte alla lista dei"/>
<meta property="og:url" content="https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/"/>
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 620 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate"/>
<meta name="twitter:description" content="Non si fermano le vittime di truffa telematica nella provincia di Agrigento.Nei giorni scorsi pare infatti che altre 6 persone si siano aggiunte alla lista dei"/>
<meta name="twitter:image" content="https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1.jpg"/>
<!-- Twitter Card generated by Blog2Social 620 - https://www.blog2social.com -->
<meta name="author" content="Pietro Geremia"/>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Feed" href="https://www.siciliareporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Feed dei commenti" href="https://www.siciliareporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate Feed dei commenti" href="https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siciliareporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.siciliareporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.siciliareporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.siciliareporter.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/style.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://www.siciliareporter.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.3.3'></script>
<link rel='https://api.w.org/' href='https://www.siciliareporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siciliareporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siciliareporter.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.siciliareporter.com/?p=76910' />
<link rel="alternate" type="application/json+oembed" href="https://www.siciliareporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siciliareporter.com%2Fcontinuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siciliareporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siciliareporter.com%2Fcontinuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento%2F&#038;format=xml" />
<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98397363-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-98397363-1', { 'anonymize_ip': true });
</script>
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><link rel="shortcut icon" href="http://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png"/>
<!-- Custom Styling -->
<style type="text/css">
body {
    background-image: url(http://www.siciliareporter.com/banner/sfondo_piscina.jpeg);
background-attachment: fixed;
background-repeat: repeat;

}</style>
			<script type='text/javascript'>
			(function($) {
				$(document).ready(function() { 
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('[data-toggle="tooltip"]').tooltip({
						'placement': 'top'
					});	

					$('.sidebar-wrapper, .post-wrapper')
					.theiaStickySidebar({
						additionalMarginTop: 30,
						additionalMarginBottom: 30
					});
				
					/* InnerPage Slider */
					var innerslider = $(".carousel-gallery");
					innerslider.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-gallery-next").click(function(){
						innerslider.trigger('owl.next');
					});
					$(".carousel-gallery-prev").click(function(){
						innerslider.trigger('owl.prev');
					});
					
					/* InnerPage Slider */
					var owl4 = $(".carousel-four");
					owl4.owlCarousel({
					  autoPlay: 999999,
					  pagination:true,
					  singleItem : true,
					  autoHeight : true,
					  mouseDrag: false,
					  touchDrag: false					  
					});	
					$(".carousel-four-next").click(function(){
						owl4.trigger('owl.next');
					});
					$(".carousel-four-prev").click(function(){
						owl4.trigger('owl.prev');
					});						
					
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();			
					
					$('a[href="#top"]').click(function(){
						$('html, body').animate({scrollTop:0}, 'slow');
						return false;
					});
					$('.modal').on('shown.bs.modal', function() {
					  $(this).find('[autofocus]').focus();
					});					
				});
			})(jQuery);
			</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #fc8e3a;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 12px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #fc8e3a;
          border-left: 1px solid  #fc8e3a;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <meta property="og:site_name" content="Canicatti Notizie | Cronaca | Siciliareporter.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/">
<meta property="og:title" content="Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate">
<meta property="og:description" content="Non si fermano le vittime di truffa telematica nella provincia di Agrigento.Nei giorni scorsi pare infatti che altre 6 persone si siano aggiunte alla lista dei truffati da parte di perfetti sconosciuti su cui gli stessi uomini della Polizia Postale hanno avviato le indagini. Nel dettaglio, due soggetti residenti nella città della Vale dei Templi,&hellip;">
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1.jpg">
<meta property="og:image:width" content="667">
<meta property="og:image:height" content="443">
<meta property="article:published_time" content="2020-05-22T04:20:00+00:00">
<meta property="article:modified_time" content="2020-05-21T22:14:22+00:00">
<meta property="article:author" content="https://www.siciliareporter.com/author/pietro/">
<meta property="article:section" content="Agrigento">
<meta property="article:tag" content="Cronaca">
<meta property="article:tag" content="Cronaca Provincia">
<meta property="article:tag" content="Cronaca Sicilia">
<meta property="article:tag" content="Letti">
<meta property="article:tag" content="Provincia">
<meta property="article:tag" content="Agrigento">
<meta property="article:tag" content="Sicilia">
<link rel="amphtml" href="https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/amp/" /><script type="text/javascript">
  setInterval(function(){
  var data= new Date();
  var hour = data.getHours();
  var minutes = data.getMinutes();
  console.log(hour+':'+minutes);
  },1000)
</script><link rel="icon" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" />
<meta name="msapplication-TileImage" content="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>		<style type="text/css" id="wp-custom-css">
			li#prova{
  display: block;
float: left;
max-width: 100%;
max-height: 100%;
text-align: left;
margin-right: 6px;
margin-left: 6px;
}

#testata{
position: absolute;
right:60px;
top: 1%;
}
#dottf{
width: 100px;
border-radius: 30px;
border:3px solid violet;
position:relative;
top: 1.45em;
left: -6px
}
h3.widgettitle{
background: #ea5c19;
color:white;
border-left: 6px solid black;
padding-left: 4px;
}
aside#recent-comments-3.widget.widget_recent_comments{
margin-left: 40px;
}
aside#calendar-2.widget.widget_calendar{
margin-bottom: 60px;
}
a.jp-relatedposts-post-a{
color: black;
}
#freccia{
display: block;
border-top: 10px solid transparent;
border-bottom: 10px solid transparent;
border-left: 11px solid #ea5c19;
margin-top: 5px;
}
div.container{
	box-shadow: 1px 1px 20px 2px black;
	padding-top:20px !important;

}
.catname{
color: white;
}
p.utestu{
text-align: center;}
.evidenza1 a:hover{
color:#ea5c19;
}
#pippo{
	border-bottom:1px dotted #ea5c19;
	margin-bottom:2px;
}
.sotto a:hover{
color:#ea5c19;
}
.catname a:hover{
color:white;}
.fa{
color: black;}
.sotto{
	float: left;
	width: 14%;
	height: 210px;
	margin-left: 3px;	
	margin-top: -5px;
	border-right:1px dotted #ea5c19;
	padding:3px;

}
.widget:last-child{
margin-bottom: 0;
margin-top: -60px;
}
#secondary-right.col-lg-4{
width: 368px;
margin-top: 20px;
}
div#photog{
	height: 210px;
background-color:#ea5c19;
margin-bottom: 10px;
}
div#interno{
border-left: 1px dotted #ea5c19;
height: 200px;
position: relative;
top: 5px;
background: url("http://www.siciliareporter.com/wp-content/uploads/2017/05/1.gif") repeat;
}
.bannerv{
  width: 100%;
  height: 80px;
	margin-bottom: 3px;
	margin-left:-5px;
}
#ultimo{
margin-bottom: 20px;
border-bottom: 2px solid black;
}
div#Interviste{
	border: 5px groove #ea5c19;
}
a.evidenza{
display: block;
float: left;
	margin-top:5%;
}
#evidenza{
 background: url("http://www.siciliareporter.com/wp-content/uploads/2017/05/1.gif") repeat ;
margin-bottom: 10px;
border-radius: 0px 10px 0px 0px;
border-bottom: 1px solid #ea5c19;
}

p.evidenza1{
	margin-left:90px;
	margin-top:4px;}
.testo{
font: 1px Verdana, 'palatino linotype', palatino, 'times new roman', times, serif;
color: black;
text-align: center;
font-weight: bold;
font-size: .9em;
line-height: 1em;
}
#condi{
color: darkolivegreen;
margin-left: 3px;
margin-top: 10px;
margin-bottom: -1px;
}
div#navpages{
background-color: #e7e7e7;
border-radius: 0px 10px 0px 0px;
}
p.evidenza{
  padding-top:5px;
 }
div.entryMeta{
  background-color: white;
  margin-left: 5px;
	font-size: 10px;
	line-height: 12px;
	margin-top: -5px;
}
div.av-social-share.av-social-type-text-icon{
  display:none;
}
#menu2{
background: #dddddd;
height: 25px;
line-height: 25px;
border-radius: 7px 12px 12px 7px;
-moz-border-radius: 7px 12px 12px 7px;
-webkit-border-radius: 7px 12px 12px 7px;
	z-index:-1;
}
.micromenu{
border-right: 2px dotted black;
padding-right: 10px;
padding-left: 10px;
font-size: 12px;
color: black;
font-weight: 600;
font-family: Lucida Grande;
	z-index:-1;
}
#masthead{
font-size: 0.8em;}
#time{
color:red;
padding-right: 5px;
font-size: 1.2em;}
#data{
color:red;
padding-left:4px;
font-size: 1.2em;
z-index:-1 !important;}
#rss{
padding-right:5px;
font-size: 1.2em;}
#seguici{
padding-right:5px;
font-weight: 600;
font-size: 1.2em;}
#telegram{
	/*height: 2.1em;*/
float: right;
}
#telegm{
	float: right;
margin-right: 4px;
color: #21afe1;
	font-size: 16px;}

ul.share-buttons{
  list-style: none;
  padding: 0;
}

ul.share-buttons li{
  display: inline;
}

ul.share-buttons .sr-only {
  position: absolute;
  clip: rect(1px 1px 1px 1px);
  clip: rect(1px, 1px, 1px, 1px);
  padding: 0;
  border: 0;
  height: 1px;
  width: 1px;
  overflow: hidden;
}

ul.share-buttons img{
  width: 32px;
}
h3.jp-relatedposts-headline{
font-size: 1.1em;
color: chocolate;
width: 99%;
border-top: 3px groove #ea5c12;
}
.posttags{
	display: none;
    background: #ea5c19;
    padding-left: 10px;
    color: white !important;
    border-radius: 5px 40px;
    box-shadow: 1px 1px 8px 1px rgba(0, 0, 0, 0.8);
}

body .container {
    z-index:-1 !important;
	padding-top: 0px !important;
padding-bottom:20px !important; }

div#linkPiscina{
	position:fixed !important;
max-width:100% !important;	
margin-top: 5px !important;
	margin-left:-23px !important;
z-index:3000 !important;
}

#header .logo-banner.header-ad, .beforeheader_728 {
	z-index:3000 !important;
    width: 728px;
    max-width: 728px;
    
}

.bannertestataalto{padding-top: 70px !important;}

.row{z-index:-1 !important;}

nav .mainnav li a {
	font: 700 18px 'Roboto Condensed', sans-serif !important;
	
}

/*titolo articoli correlati*/
div.relpost-thumb-container h4{font-weight: bold !important;}

/*nonsolofitness
.nonsolofitness {
	margin-top:20px !important;
}*/		</style>
		<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<style type="text/css" media="screen">body {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;background: url(https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/framework/images/patterns/subtle-16.jpg) repeat;}article p,.entry p {font-size: 15px;font-family: arial;font-weight: normal;color: #555555;}</style><!--SCRIPT MONEYTIZER NATIVE ARTICLE AUTO-->	
<div id="18356-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&formatId=6" ></script></div>
	
<!--SNIPPET ADSENSE AMP ANNUNCI AUTOMATICI-->
<amp-auto-ads type="adsense"
              data-ad-client="ca-pub-7794610230696518">
</amp-auto-ads>
<!-- SCRIPT ADATTAMENTO NORME PNETADV start -->
<script type="text/javascript" src="https://advdl.ammadv.it/js/cmp.js" async="true"></script> 
<!-- SCRIPT ADATTAMENTO NORME PNETADV end-->
<!-- SCRIPT CODICE UNIVOCO START-->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=13077'>
</script>	
<!-- SCRIPT CODICE UNIVOCO END-->
<!-- SCRIPT ADATTAMENTO NORME MONEYTIZER -->
<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'it',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>


	
<!-- SCRIPT PER CAMBIARE BANNER TESTATA-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
//var x=Math.round((Math.random()*3));
		//if(x >=2){
var d= new Date();
var s = d.getSeconds();

if(s<=10){
    $("#link1").attr("href", "https://www.centrostuditoniolo.it/");
    $("#foto1").attr("src", "http://www.siciliareporter.com/banner/Banner-definitivo.gif");
    $("#foto1").attr("alt", "centrostuditoniolo");
    $("#link2").attr("href", "https://www.facebook.com/nonsolointegratori/");
    $("#foto2").attr("src", "http://www.siciliareporter.com/banner/Wellness-Shop-11gen20-970x80.gif");
    $("#foto2").attr("alt", "integratori");
    $("#link4").attr("href", "https://pasticceriainglimaangelo.it/");
    $("#foto4").attr("src", "http://www.siciliareporter.com/banner/inglima.gif");
    $("#foto4").attr("alt", "banner Inglima");
    }
    else if(s>10 && s<=30){

		$("#link1").attr("href", "https://www.lirenasgascanicatti.it/");
        $("#foto1").attr("src", "http://www.siciliareporter.com/banner/lirenas-gen20-970x80.gif");
        $("#foto1").attr("alt", "banner lirenas");
        $("#link2").attr("href", "http://www.fratellimessinasnc.com/");
        $("#foto2").attr("src", "http://www.siciliareporter.com/banner/opel-11gen20--970x80.gif");
        $("#foto2").attr("alt", "banner opel");
        $("#link4").attr("href", "https://pasticceriainglimaangelo.it/");
        $("#foto4").attr("src", "http://www.siciliareporter.com/banner/inglima.gif");
        $("#foto4").attr("alt", "banner Inglima");
        }
     else {
            $("#link1").attr("href", "https://www.centrostuditoniolo.it/");
            $("#foto1").attr("src", "http://www.siciliareporter.com/banner/Banner-definitivo.gif");
            $("#foto1").attr("alt", "centrostuditoniolo");
     		$("#link2").attr("href", "https://configuratorepiscine.info/index.php?sito=siciliareporter");
    		$("#foto2").attr("src", "http://www.siciliareporter.com/banner/Olympic_2_970x80.gif");
   			$("#foto2").attr("alt", "Piscina");
            $("#link4").attr("href", "https://www.youtube.com/watch?v=P4o_aFtulKk");
            $("#foto4").attr("src", "http://www.siciliareporter.com/banner/veca-agosto-970x80.gif");
            $("#foto4").attr("alt", "banner veca-agosto");
     }

if(s<=10){
    $("#link").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
    $("#foto").attr("src", "http://www.siciliareporter.com/banner/alaimo-ott.gif");
    $("#foto").attr("alt", "banner alaimo");
    $("#link3").attr("href", "https://rnmotors.concessionaria.renault.it/promozioni/automobili/koleos");
    $("#foto3").attr("src", "http://www.siciliareporter.com/banner/rn-motors-marzo-2020--970x80.gif");
    $("#foto3").attr("alt", "banner renault motor");
    }
	else if(s>10 && s<=20){
	$("#link").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
    $("#foto").attr("src", "http://www.siciliareporter.com/banner/alaimo-ott.gif");
    $("#foto").attr("alt", "banner alaimo");
    $("#link3").attr("href", "http://www.lucianacala.it/");
    $("#foto3").attr("src", "https://www.siciliareporter.com/banner/luciana-cala-febbraio-2020--970x80.gif");
    $("#foto3").attr("alt", "banner luciana cala");
      
	}
    else if(s>20 && s<=30){
    $("#link").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
    $("#foto").attr("src", "http://www.siciliareporter.com/banner/alaimo-ott.gif");
    $("#foto").attr("alt", "banner alaimo");
    $("#link3").attr("href", "https://www.bullfitness.it");
    $("#foto3").attr("src", "https://www.siciliareporter.com/banner/bannerBullFitness.gif");
    $("#foto3").attr("alt", "banner bullfitness");
      
    }
    else{

	$("#link").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
    $("#foto").attr("src", "http://www.siciliareporter.com/banner/alaimo-ott.gif");
    $("#foto").attr("alt", "banner alaimo");
    $("#link3").attr("href", "https://rnmotors.concessionaria.renault.it/promozioni/automobili/koleos");
    $("#foto3").attr("src", "http://www.siciliareporter.com/banner/rn-motors-marzo-2020--970x80.gif");
    $("#foto3").attr("alt", "banner renault motor");
      
	}

	
});
</script>
<!-- FINE-->

<script>
$(document).ready(function(){
var x=navigator.userAgent;
if(x.indexOf("Chrome")>0){
$("p.utestu").css({"margin-top":"-20px"});
}
  
});
</script>

<!--script per gli annunci automatizzati-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7794610230696518",
          enable_page_level_ads: true
     });
</script>
<!--fine script per gli annunci automatizzati-->


<!--funzione per contare i click su un link-->
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script>
 <!--fine funzione count click-->

</head>

<body ng-app="myApp" class="post-template-default single single-post postid-76910 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="beforeheader_728"><aside id="custom_html-46" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"></div></div></aside>
<aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"></div></div></aside>
<aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
<div class="container">

<div style="z-index:3000;"> 
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- header ads -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7794610230696518"
     data-ad-slot="6748902990"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 

  
<!--<div style="align=left; margin-left:-120px; margin-top:0;"> 
    
<a  href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank">
<img style="position: fixed; height: auto;" src="http://www.siciliareporter.com/banner/piscine-in-kit-Sx.gif" alt=" "/> </a> 
</div> -->
	
<!--<div style="margin-left:1075px; margin-top:-3%;"> 
    
<!--<a  href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank">
<img style="position: fixed; height: auto;" src="http://www.siciliareporter.com/banner/piscine-in-kit-Dx.gif" alt=" "/> </a> 
</div> -->

	<div class="bannertestataalto"><a id="link1" href=" " target="_blank"><img id="foto1" class="bannerv" src=" " alt=" " /></a>
<div id="menu2">
<a class="micromenu" href="http://www.siciliareporter.com/scrivici/">Scrivici</a>
<a class="micromenu"href="http://www.siciliareporter.com/category/videogallery/">Galleria video</a>
<a class="micromenu" href=" http://www.siciliareporter.com/inchieste/">Inchieste</a>
<a class="micromenu" href="http://www.siciliareporter.com/pubblicita/">La tua pubblicità</a>
<a target="_blank" href="http://t.me/SiciliaReporter"><img id="telegram" style=" width: 25px;" src="http://www.siciliareporter.com/wp-content/uploads/immagini/telegram.png"/><span id="telegm">Seguici su Telegram</span></a>
<!--<a class="micromenu" href="#">Pulsante 5</a>
<a class="micromenu" href="#">Pulsante 6</a>
<a class="micromenu" href="#">Pulsante 7</a>
<a class="micromenu" href="#">Pulsante 8</a>
<a class="micromenu" href="#">Pulsante 9</a>
<a class="micromenu" href="#">Pulsante 10</a> -->
</div>
	<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
		<div class="row"><!-- Site Masthead Row-->
			<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
				<ul class="mastheadnav">
					
					<!--<li><span class="arrow-right"></span></li>-->
					<li><span style=" background:#ea5c19; color: white; font-weight: bold; font-size: 1.2em">Sottoscrivi</span></li><li><span id="freccia"></span></li><li>
						<a href="http://www.siciliareporter.com/feed/rss/"><span style=" font-weight: bold; color: black; font-size: 14px;font-family: monospace;">Notizie |</span></a></li>
<li>
<a href="http://www.siciliareporter.com/comments/feed/"><span style=" font-weight: bold; color: black; font-size: 14px;font-family: monospace; margin-left: -14px;">Commenti - </span></a></li>
						<li class="masthead_date">
							<script type="text/javascript">
								
								var mydate=new Date()
								var year=mydate.getYear()
								var ore= mydate.getHours();
								var minuti= mydate.getMinutes();
								if(ore < 10 ) ore="0"+ore;
								if(minuti < 10) minuti="0"+minuti;
								if (year < 1000)
								year+=1900
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var dayarray=new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato")
								var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
								document.write(ore+":"+minuti+" - "+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")

								// -->
							</script>
						</li>
						<li></li>
										 
											
					
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca nel giornale</a></li>
					<li class="pull-right"></li>
				</ul>
			</nav>

			<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
	  <div class="modal-content">
		<div class="modal-header">
		  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
		  <h4 class="modal-title">Cerca nel sito</h4>
		</div>
		<div class="modal-body">
			<form action="https://www.siciliareporter.com/">
				<div class="input-prepend">
					<label>Per cercare nel sito, scrivi il testo e premi invio</label>
					<input type="text" name="s" class="form-control" placeholder="Scrivi quello che vuoi cercare e premi invio" autofocus>
				</div>
			</form>	
		</div>
		<div class="modal-footer">
		  <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
		</div>
	  </div><!-- /.modal-content -->
	</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
		<div class="row">
			<div class="col-lg-12">
				<div id="header">
											
						<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:0px 0px 0px 0px;">	
							<div id="uno"><h1>
									<a href="https://www.siciliareporter.com/" title="L&#039;informazione che mancava.">
										<img style=" margin-left: 80px; width: 390px;" src="http://www.siciliareporter.com/wp-content/uploads/2017/05/Logo-Sicilia-Reporter-390x100px-con-ombra-1.png" alt="Canicatti Notizie | Cronaca | Siciliareporter.com" title="Canicatti Notizie | Cronaca | Siciliareporter.com"/>
									</a>

								</h1></div>
<div id="due"><h1 id="testata"><a id="link" href=" " target="_blank"><img id="foto" src=" " alt=" "/></a></h1></div>
													</div><!-- logo -->
						
						<div class="header-ad pull-right logo-banner">
													</div>
						<div id="mezzo">
						<a id="link3" href=" " target="_blank"><img style=" border-top: 4px solid black; border-bottom: 2px solid black;" id="foto3" class="bannerv" src=" " alt=" " /></a></div>
						<div class="header-ad pull-right logo-banner">
													</div>
						<div class="clearfix"></div>
											

				</div><!-- /header -->	
			</div><!-- /col-lg-12 -->	
		</div><!-- /row -->	
		
		<div class="row site-nav">
			<div class="col-lg-12">
				
				<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="mainnav responsive_menu">
						<li><a href="https://www.siciliareporter.com/">HOME</a></li>
							<li class="cat-item cat-item-2"><a href="https://www.siciliareporter.com/category/cronaca/">Cronaca</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.siciliareporter.com/category/cronaca/naro/">Naro</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.siciliareporter.com/category/cronaca/camastra/">Camastra</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.siciliareporter.com/category/cronaca/canicatti/">Canicatti&#039;</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.siciliareporter.com/category/cronaca/agrigento/">Agrigento</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.siciliareporter.com/category/cronaca/campobello-di-licata/">Campobello di Licata</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.siciliareporter.com/category/cronaca/favara/">Favara</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.siciliareporter.com/category/cronaca/realmonte/">Realmonte</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.siciliareporter.com/category/cronaca/palma-di-montechiaro/">Palma di Montechiaro</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.siciliareporter.com/category/cronaca/licata/">Licata</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.siciliareporter.com/category/cronaca/sciacca/">Sciacca</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.siciliareporter.com/category/cronaca/grotte/">Grotte</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.siciliareporter.com/category/cronaca/racalmuto/">Racalmuto</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.siciliareporter.com/category/cronaca/castrofilippo/">Castrofilippo</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.siciliareporter.com/category/cronaca/delia/">Delia</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.siciliareporter.com/category/cronaca/sommatino/">Sommatino</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.siciliareporter.com/category/cronaca/ravanusa-cronaca/">Ravanusa</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://www.siciliareporter.com/category/cronaca/caltanissetta/">Caltanissetta</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.siciliareporter.com/category/politica/">Politica</a>
<ul class='children'>
	<li class="cat-item cat-item-39"><a href="https://www.siciliareporter.com/category/politica/agrigento-politica/">Agrigento</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.siciliareporter.com/category/politica/camastra-politica/">Camastra</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.siciliareporter.com/category/politica/campobello-di-licata-politica/">Campobello di Licata</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.siciliareporter.com/category/politica/canicatti-politica/">Canicatti&#039;</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.siciliareporter.com/category/politica/castrofilippo-politica/">Castrofilippo</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.siciliareporter.com/category/politica/delia-politica/">Delia</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.siciliareporter.com/category/politica/favara-politica/">Favara</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.siciliareporter.com/category/politica/grotte-politica/">Grotte</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.siciliareporter.com/category/politica/licata-politica/">Licata</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.siciliareporter.com/category/politica/naro-politica/">Naro</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.siciliareporter.com/category/politica/palma-di-montechiaro-politica/">Palma di Montechiaro</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.siciliareporter.com/category/politica/racalmuto-politica/">Racalmuto</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.siciliareporter.com/category/politica/ravanusa-politica/">Ravanusa</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.siciliareporter.com/category/politica/realmonte-politica/">Realmonte</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.siciliareporter.com/category/politica/sciacca-politica/">Sciacca</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.siciliareporter.com/category/politica/sommatino-politica/">Sommatino</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.siciliareporter.com/category/politica/politica-sicilia/">Politica Sicilia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.siciliareporter.com/category/provincia/">Provincia</a>
<ul class='children'>
	<li class="cat-item cat-item-25"><a href="https://www.siciliareporter.com/category/provincia/cronaca-provincia/">Cronaca Provincia</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.siciliareporter.com/category/provincia/politica-provincia/">Politica Provincia</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.siciliareporter.com/category/provincia/eventi-provincia/">Eventi Provincia</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.siciliareporter.com/category/provincia/sport-provincia/">Sport Provincia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.siciliareporter.com/category/eventi/">Eventi</a>
<ul class='children'>
	<li class="cat-item cat-item-56"><a href="https://www.siciliareporter.com/category/eventi/eventi-canicatti/">Eventi Canicatti&#039;</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://www.siciliareporter.com/category/eventi/eventi-provincia-eventi/">Eventi Provincia</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.siciliareporter.com/category/eventi/eventi-sicilia/">Eventi Sicilia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.siciliareporter.com/category/sport/">Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-62"><a href="https://www.siciliareporter.com/category/sport/calcio/">Calcio</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://www.siciliareporter.com/category/sport/basket/">Basket</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.siciliareporter.com/category/sport/atletica/">Atletica</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.siciliareporter.com/category/sport/ciclismo/">Ciclismo</a>
</li>
	<li class="cat-item cat-item-66"><a href="https://www.siciliareporter.com/category/sport/altri-sport/">Altri sport</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.siciliareporter.com/category/cronaca-sicilia/">Cronaca Sicilia</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.siciliareporter.com/category/editoriale/">Editoriale</a>
</li>
	<li class="cat-item cat-item-717"><a href="https://www.siciliareporter.com/category/nonsolofitnessstory/">non solo fitness story</a>
</li>
					</ul>
				</nav>
				
				<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<ul class="subnav responsive_menu">
																				
					</ul>
				</nav>				
				
			</div>
		</div>
<!--rotazione banner sotto menu-->
<div id="ultimo"><a id="link4" href=" " target="_blank"><img id="foto4" class="bannerv" src=" " alt=" "/></a></div>
<!--<div ><a id="link4" href="https://www.youtube.com/watch?v=9dyLa-OaQp8&t=138s" target="_blank"><img id="foto4" class="bannerv" src="http://www.siciliareporter.com/banner/long-life-970x80.gif" alt=" " /></a>
-->
	</header>

<div id="evidenza">

<img style=" border-radius: 0px 10px 0px 0px; width:100%;" src="http://www.siciliareporter.com/wp-content/uploads/2017/05/evidenza.png"/>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-hh"
     data-ad-client="ca-pub-7794610230696518"
     data-ad-slot="3270182513"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<table style=" margin-left:10px; width: 99%;"><tr><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-tangenti-nella-sanita-arrestato-imprenditore-canicattinese-tra-gli-indagati-anche-carmelo-pullara/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2017/12/guardia-di-finanza.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-tangenti-nella-sanita-arrestato-imprenditore-canicattinese-tra-gli-indagati-anche-carmelo-pullara/">Canicattì, tangenti nella sanità: arrestato imprenditore canicattinese, tra gli  indagati anche Carmelo Pullara</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-siringhe-sporche-di-sangue-in-pieno-centro-la-protesta-dei-cittadinifoto/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2020/05/Siringhe-Usate-Canicattì.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-siringhe-sporche-di-sangue-in-pieno-centro-la-protesta-dei-cittadinifoto/">Canicattì, siringhe sporche di sangue in pieno centro: la protesta dei cittadini(Foto)</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-assembramenti-nella-fase-due-chi-vincera-tra-strafottenti-e-scrupolosi/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2020/05/Assembramenti.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-assembramenti-nella-fase-due-chi-vincera-tra-strafottenti-e-scrupolosi/">Canicattì, assembramenti nella fase due: chi vincerà tra strafottenti e scrupolosi?</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-carmelo-mantione-tra-i-compositori-dellalbum-internazionale-heth/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2020/05/Carmelo-Mantione.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-carmelo-mantione-tra-i-compositori-dellalbum-internazionale-heth/">Canicattì, Carmelo Mantione tra i compositori dell&#8217;album internazionale  &#8220;Heth&#8221;</a></p></li></td></tr></table></div>
<div ng-controller="myCtrl" id="ultimo">
<a id="link2" href=" " target="_blank" ng-click="myFunc()"><img id="foto2" class="bannerv" src=" " alt=" " /></a>
<!--<p>banner clicked {{count}} times.</p>-->
<!-- <img  id="foto4" class="bannerv" src="" alt="" style=" margin-left: .0em"/> -->
</div>
<script>
angular.module('myApp', [])
  .controller('myCtrl', ['$scope', function($scope) {
    $scope.count = 0;
    $scope.myFunc = function() {
var x = document.getElementById("foto2").alt;
if(x == "Piscina"){
      $scope.count++;}
    };
  }]);
</script>

	
	<div class="row default">
	
				
		<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">

							<div class="row">
					<div class="col-lg-12 col-md-12">
						<div class="post-lead">
							<h1 class="entry-title single-post-title" itemprop="headline">
								Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate							</h1>

							<!--<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.siciliareporter.com/author/pietro/" rel="author" class="fn" itemprop="name">Pietro Geremia</a></span> on <time class="published updated" itemprop="datePublished" datetime="22 Maggio 2020T6:20">22 Maggio 2020</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#respond">No Comment</a></span></p>-->
							
												

				<div class='entryMeta'>
							Scritto da <a style="color:black;" href="https://www.siciliareporter.com/author/pietro/">  Pietro Geremia </a>
alle 6:20 del 22 Maggio 2020. Archiviato in 

					
					
<a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca/agrigento/">Agrigento</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca/">, Cronaca</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/provincia/cronaca-provincia/">, Cronaca Provincia</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca-sicilia/">, Cronaca Sicilia</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/letti/">, Letti</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/provincia/">, Provincia</a> .
Puoi seguire ogni risposta attraverso gli  
<a style="color:black;" href="  https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/feed/"> RSS 2.0</a> .

						</div>
							<!--script ad sense in article-->							
							<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7794610230696518"
     data-ad-slot="4561430493"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- fine script ad sense in article-->		
<div id="postviews_lscwp"></div>

						</div>		
					</div>

				</div>	

			

					<section class="article-wrapper">

						
				<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-76910 post type-post status-publish format-standard has-post-thumbnail hentry category-agrigento category-cronaca category-cronaca-provincia category-cronaca-sicilia category-letti category-provincia tag-agrigento tag-sicilia last_archivepost">
										
								
							<div class="social-sharethis-post">
										
				
					<a href="http://www.facebook.com/sharer.php?u=https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/&t=Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
						<i class="fa fa-facebook pull-left"></i>
					</a>

					<a href="http://twitter.com/home?status=Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate => https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
						<i class="fa fa-twitter pull-left"></i>
					</a>

					<a href="https://plus.google.com/share?url=https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
						<i class="fa fa-google-plus pull-left"></i>
					</a>

					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/&title=Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate&summary=&source=Canicatti Notizie | Cronaca | Siciliareporter.com" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
						<i class="fa fa-linkedin pull-left"></i>
					</a>

					<a class="pull-right" href="mailto:?mailto:?subject=Canicatti%20Notizie%20%7C%20Cronaca%20%7C%20Siciliareporter.com%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.siciliareporter.com%2Fcontinuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
						<i class="fa fa-envelope-o pull-left"></i>
					</a>
					
					<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
						<i class="fa fa-print pull-left"></i>
					</a>
				</div>	
				<div class="clearfix"></div>
			<img src='https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1.jpg' class='aligncenter' alt='Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate' title='Indagini polizia postale' /><div class="entry-content" itemprop="text"><div class="wp-block-image">
<figure class="alignleft size-medium"><img src="https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1-300x199.jpg" alt="Indagini polizia postale" class="wp-image-22008" srcset="https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1-300x199.jpg 300w, https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1-570x379.jpg 570w, https://www.siciliareporter.com/wp-content/uploads/2018/01/Indagini-polizia-postale-1.jpg 667w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
</div>
<p class="has-text-color has-very-dark-gray-color">Non si fermano le vittime di truffa telematica nella provincia di Agrigento.</p>
<p>Nei giorni scorsi pare infatti che altre 6 persone si siano aggiunte alla lista dei truffati da parte di perfetti sconosciuti su cui gli stessi uomini della Polizia Postale hanno avviato le indagini.<br /> Nel dettaglio, due soggetti residenti nella città della Vale dei Templi, attirati da prezzi convenienti, sarebbero incappati nell’aver versato una sostanziosa caparra per l’acquisto di moto e di un’auto non ricevendo però più alcuna notizia da parte dei venditori.</p>
<p>Quattro cittadini invece avrebbero denunciato alla locale Questura un prelievo non autorizzato nelle rispettive carte di credito che avrebbe finito così con l’alleggerire il proprio conto.</p>
<p>Di Pietro Geremia</p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.siciliareporter.com/tag/agrigento/" rel="tag">Agrigento</a>, <a href="https://www.siciliareporter.com/tag/sicilia/" rel="tag">Sicilia</a></p>
<div class="single_postmeta">
<p><p><strong class="entry-title">Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate</strong> added by <a href="https://www.siciliareporter.com/author/pietro/" rel="author" class="author vcard"><span class="fn">Pietro Geremia</span></a> on <time class="published updated" itemprop="datePublished" datetime="2020-05-22T06:20">22 Maggio 2020</time><br /><a class="block" href="https://www.siciliareporter.com/author/pietro/">View all posts by Pietro Geremia &rarr;</a></p>
</div>
<p><!-- relpost-thumb-wrapper --></p>
<div class="relpost-thumb-wrapper"><!-- filter-class --></p>
<div class="relpost-thumb-container">
<h4>Ti potrebbe interessare anche:</h4>
<div style="clear: both"></div>
<div style="clear: both"></div>
<p><!-- relpost-block-container --></p>
<div class="relpost-block-container"><a class="relpost-block-single" href="https://www.siciliareporter.com/sicilia-lancia-sassi-alle-auto-in-strada-fermato-un-uomo/"></p>
<div style="width: 150px; height: 225px;">
<div class="relpost-block-single-image" alt="Pietre lanciate da cavalcavias"  style="background: transparent url(https://www.siciliareporter.com/wp-content/uploads/2017/10/sassi-cavalcavia-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div>
<div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Sicilia, lancia sassi alle auto in strada: fermato un uomo</div>
</div>
<p></a><a class="relpost-block-single" href="https://www.siciliareporter.com/canicatti-partita-lemissione-della-carta-didentita-elettronica/"></p>
<div style="width: 150px; height: 225px;">
<div class="relpost-block-single-image" alt="Canicattì, partita l'emissione della Carta d’Identità Elettronica"  style="background: transparent url(https://www.siciliareporter.com/wp-content/uploads/2019/05/60706620_2382698578447836_413590683291484160_n-Copy-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div>
<div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Canicattì, partita l&#8217;emissione della Carta d’Identità Elettronica</div>
</div>
<p></a><a class="relpost-block-single" href="https://www.siciliareporter.com/sindacati-sicilia-su-chiusura-scuole-comunicazioni-contrastanti/"></p>
<div style="width: 150px; height: 225px;">
<div class="relpost-block-single-image" alt="corona virus"  style="background: transparent url(https://www.siciliareporter.com/wp-content/uploads/2020/02/corona-virus-150x150.jpeg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div>
<div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Coronavirus: sindacati Sicilia, su chiusura scuole comunicazioni contrastanti</div>
</div>
<p></a><a class="relpost-block-single" href="https://www.siciliareporter.com/canicatti-svendita-demaniale-comune-mette-in-offerta-i-propri-beni/"></p>
<div style="width: 150px; height: 225px;">
<div class="relpost-block-single-image" alt="Comune di Canicattì"  style="background: transparent url(https://www.siciliareporter.com/wp-content/uploads/2018/10/Sede-comune-canicattì-Copy-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div>
<div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Canicattì, svendita demaniale: Comune mette in offerta i propri beni</div>
</div>
<p></a></div>
<p><!-- close relpost-block-container --></p>
<div style="clear: both"></div>
</div>
<p><!-- close filter class --></div>
<p><!-- close relpost-thumb-wrapper --></p>
<div class="fb-social-plugin fb-like" data-colorscheme="dark" data-ref="below-post" data-href="https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/" data-layout="button_count" data-width="450"></div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.siciliareporter.com/ad-agrigento-la-premiazione-del-concorso-uno-nessuno-e-centomila-intervento-della-ministra-fedeli-tutte-le-foto/" target="_blank" class="ue408efd6c9dcbb4c9b0d6c46336a9daa"><!-- INLINE RELATED POSTS 1/1 //--><style> .ue408efd6c9dcbb4c9b0d6c46336a9daa , .ue408efd6c9dcbb4c9b0d6c46336a9daa .postImageUrl , .ue408efd6c9dcbb4c9b0d6c46336a9daa .centered-text-area { min-height: 80px; position: relative; } .ue408efd6c9dcbb4c9b0d6c46336a9daa , .ue408efd6c9dcbb4c9b0d6c46336a9daa:hover , .ue408efd6c9dcbb4c9b0d6c46336a9daa:visited , .ue408efd6c9dcbb4c9b0d6c46336a9daa:active { border:0!important; } .ue408efd6c9dcbb4c9b0d6c46336a9daa .clearfix:after { content: ""; display: table; clear: both; } .ue408efd6c9dcbb4c9b0d6c46336a9daa { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; } .ue408efd6c9dcbb4c9b0d6c46336a9daa:active , .ue408efd6c9dcbb4c9b0d6c46336a9daa:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .ue408efd6c9dcbb4c9b0d6c46336a9daa .centered-text-area { width: 100%; position: relative; } .ue408efd6c9dcbb4c9b0d6c46336a9daa .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ue408efd6c9dcbb4c9b0d6c46336a9daa .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ue408efd6c9dcbb4c9b0d6c46336a9daa .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.siciliareporter.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ue408efd6c9dcbb4c9b0d6c46336a9daa:hover .ctaButton { background-color: #E67E22!important; } .ue408efd6c9dcbb4c9b0d6c46336a9daa .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ue408efd6c9dcbb4c9b0d6c46336a9daa .ue408efd6c9dcbb4c9b0d6c46336a9daa-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ue408efd6c9dcbb4c9b0d6c46336a9daa:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ue408efd6c9dcbb4c9b0d6c46336a9daa-content"><span class="ctaText">Ti potrebbe interessare anche</span>&nbsp; <span class="postTitle">Ad Agrigento la premiazione del “Concorso Uno, nessuno e centomila": intervento della ministra Fedeli (Tutte le foto)</span></div></div></div><div class="ctaButton"></div></a></div></div>				
					<meta content="2020-05-22T06:20" itemprop="datePublished">
	
					
<!--Snippet adsense unit pub-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7794610230696518"
data-ad-slot="7336634629"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					<!--PULSANTI CONDIVISIONE-->
					<p id="condi">Condividi su...</p>
					<ul class="share-buttons">
  <li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Share on Facebook" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Facebook.svg"></a></li>
  <li><a href="https://twitter.com/intent/tweet?source=&text=:%20" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Twitter.svg"></a></li>
  <li><a href="https://plus.google.com/share?url=" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img alt="Share on Google+" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Google+.svg"></a></li>
  <li><a href="mailto:?subject=&body=:%20" target="_blank" title="Send email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img alt="Send email" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Email.svg"></a></li>
</ul>
					<!--FINE PULSANTI CONDIVISIONE-->
			
				</article>

			
			
			
<div id="comments" class="gabfire-comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/#respond" style="display:none;">Cancella commento</a></small></h3><form action="https://www.siciliareporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Il tuo indirizzo e-mail non verrà pubblicato.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Inserisci il tuo commento" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Nome *" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email *" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='76910' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edb1ee40c3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
	
<!-- #comments -->				
		</section><!-- articles-wrapper -->

			
			
		</main><!-- col-md-8 -->


		
		
		<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
	<div class="theiaStickySidebar">
		<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
			<aside id="custom_html-59" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- inner side bar --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7794610230696518"
     data-ad-slot="1793449319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
<aside id="text-33" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/siciliareporter.it/" data-width="380" data-hide-cover="false" data-show-facepile="true"></div>
</div>
		</div></aside>
<aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- widget inner sidebar down fb --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7794610230696518"
     data-ad-slot="8988941262"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
<aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div>
<a href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank" rel="noopener noreferrer"><img style="max-width: 100%; height: auto; display: block;
  margin-left: auto;
  margin-right: auto;" src ="http://www.siciliareporter.com/banner/PiscineInKit_Pacific_250x250.gif"/></a>
</div>
<div>
	<a href="http://www.lucianacala.it/" target="_blank" rel="noopener noreferrer"><img alt="lucianacala" style="max-width: 100%; height: auto; display: block;
  margin-left: auto;
  margin-right: auto;" src ="http://www.siciliareporter.com/banner/luciana-cala-febbraio-2020--250x250.gif"/></a>
</div>
</div></div></aside>
<aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div>
<a href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank" rel="noopener noreferrer"><img style="max-width: 100%; height: auto; display: block;
  margin-left: auto;
  margin-right: auto;" src ="http://www.siciliareporter.com/banner/PiscineInKit_250x250_ver2.gif"/></a>
</div>
</div></div></aside>
<aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div>
<a href="https://www.youtube.com/watch?v=6CwZA_aNoT8" target="_blank" rel="noopener noreferrer"><img style="max-width: 100%; height: auto; display: block;
  margin-left: auto;
  margin-right: auto;" src ="http://www.siciliareporter.com/banner/veca-agosto-250x250.gif"/></a>
</div>
</div></div></aside>
<aside id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></aside>
<aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="18356-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&#038;formatId=2" ></script></div>
</div></div></aside>
<aside id="recent-comments-5" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Bart</span> su <a href="https://www.siciliareporter.com/approvata-la-finanziaria-2020-ecco-cosa-contiene/#comment-1278">Sicilia, approvata la finanziaria 2020: ecco nel dettaglio cosa contiene</a></li><li class="recentcomments"><span class="comment-author-link">Tony</span> su <a href="https://www.siciliareporter.com/mascherine-covid-19-introvabili-lesposto-alla-prefettura-e-al-governo/#comment-1271">Palermo, mascherine Covid-19 introvabili: l&#8217;esposto alla Prefettura e al Governo</a></li><li class="recentcomments"><span class="comment-author-link">Mario luciano brancato</span> su <a href="https://www.siciliareporter.com/palma-di-montechiaro-coronavirus-morto-il-medico-lorenzo-vella/#comment-1234">Palma di Montechiaro, coronavirus: morto il medico Lorenzo Vella</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.siciliareporter.com' rel='external nofollow ugc' class='url'>Davide Difazio</a></span> su <a href="https://www.siciliareporter.com/catania-mascherine-da-salvaslip-con-marchio-ce/#comment-1232">Catania, mascherine da salvaslip con marchio Ce</a></li><li class="recentcomments"><span class="comment-author-link">Letizia Amico</span> su <a href="https://www.siciliareporter.com/catania-mascherine-da-salvaslip-con-marchio-ce/#comment-1231">Catania, mascherine da salvaslip con marchio Ce</a></li></ul></div></aside>
<aside id="custom_html-54" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="18356-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&#038;formatId=19" ></script></div>
</div></div></aside>
<aside id="text-22" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div style="margin-bottom: 40px;"></div>
</div>
		</div></aside>
		<aside id="recent-posts-6" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Notizie recenti</h3>
		<ul>
											<li>
					<a href="https://www.siciliareporter.com/continuano-le-truffe-telematiche-altre-6-le-vittime-registrate-ad-agrigento/" aria-current="page">Agrigento, continuano le truffe telematiche: altre 6 le vittime registrate</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/arrestati-dai-carabinieri-una-banda-di-6-persone-responsabili-di-numerosi-furti-in-danno-di-persone-anziane-ed-estorsione/">Province di Messina e di Roma: Arrestati componenti di una banda dedita ad estorsioni e  furti in danno di anziani</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/ritrovata-in-riva-al-mare-trovata-una-piantagione-di-cannabis/">Licata, ritrovata in riva al mare  una piantagione di cannabis</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/sicilia-la-droga-era-tenuta-sotto-controllo-dal-loro-cane-arrestati-due-fratelli/">Sicilia, la droga era tenuta sotto &#8220;controllo&#8221; dal loro cane: arrestati due fratelli</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/sicilia-prova-a-entrare-in-tribunale-con-tesserino-falso-arrestato-51enne/">Sicilia, prova a entrare in tribunale con tesserino falso: arrestato 51enne</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/corruzione-nella-sanita-musumeci-la-regione-parte-civile-al-setaccio-tutte-le-gare-dappalto/">Corruzione nella sanità, Musumeci: &#8220;La Regione parte civile, al setaccio tutte le gare d&#8217;appalto&#8221;</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/sicilia-sgominata-banda-dedita-ai-furti-in-attivita-commerciali-e-abitazioni/">Sicilia, sgominata banda dedita ai furti in attività commerciali e abitazioni</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/commerciante-denunciata-dai-carabinieri-per-sfruttamento-di-una-lavoratrice-e-violazioni-in-materia-di-sicurezza-sui-luoghi-di-lavoro/">Messina, commerciante denunciata per sfruttamento di una lavoratrice e violazioni in materia di sicurezza sui luoghi di lavoro</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/tar-commissaria-lassessorato-regionale-allagricoltura/">Sicilia, Tar commissaria l&#8217;assessorato regionale all&#8217;agricoltura</a>
									</li>
											<li>
					<a href="https://www.siciliareporter.com/canicatti-tangenti-nella-sanita-arrestato-imprenditore-canicattinese-tra-gli-indagati-anche-carmelo-pullara/">Canicattì, tangenti nella sanità: arrestato imprenditore canicattinese, tra gli  indagati anche Carmelo Pullara</a>
									</li>
					</ul>
		</div></aside>
<aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="18356-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&#038;formatId=3" ></script></div>
</div></div></aside>
		</div>
	</div>	
</div>	</div>	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		<div class="row footercats">
			<div class="col-md-12">
				<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
					<div class="menu"><ul>
<li class="page_item page-item-14350"><a href="https://www.siciliareporter.com/autori/">Autori</a></li>
<li class="page_item page-item-252"><a href="https://www.siciliareporter.com/chisiamo/">Chi siamo</a></li>
<li class="page_item page-item-94"><a href="https://www.siciliareporter.com/inchieste/">Inchieste</a></li>
<li class="page_item page-item-96"><a href="https://www.siciliareporter.com/pubblicita/">La tua pubblicità</a></li>
<li class="page_item page-item-248"><a href="https://www.siciliareporter.com/mission/">Mission</a></li>
<li class="page_item page-item-539"><a href="https://www.siciliareporter.com/netiquette/">Netiquette</a></li>
<li class="page_item page-item-47"><a href="https://www.siciliareporter.com/politicadeicookies/">Politica dei Cookies</a></li>
<li class="page_item page-item-250"><a href="https://www.siciliareporter.com/redazione/">Redazione</a></li>
<li class="page_item page-item-90"><a href="https://www.siciliareporter.com/scrivici/">Scrivici</a></li>
</ul></div>
	
				</ul>
			</div>
		</div>
			
		<div class="footer-firstrow row">
		<div id="18356-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&formatId=28" ></script></div>

			<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
							</div>
			
			<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
				<aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="18356-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&#038;formatId=6" ></script></div>
</div></div></aside>
			</div>
			
			<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
							</div>
			
		</div>

		
	<div class="row footer-meta-wrapper">
		<div class="col-md-12">
			<div class="footer-meta">
			
				<div class="footer-metaleft pull-left">
					Copyright 2020, <a href="#top" title="Canicatti Notizie | Cronaca | Siciliareporter.com" rel="home">Canicatti Notizie | Cronaca | Siciliareporter.com</a>				</div><!-- #site-info -->
							
				<div class="footer-metaleft pull-right">
					<!--<a rel="nofollow" href="https://www.siciliareporter.com/wp-login.php">Accedi</a> - 			
										<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
					<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
					<!-- Powered by WPtouch Pro: 4.3.34 --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.siciliareporter.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script async="async" type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<div id="fb-root"></div><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
					Designed for <a href="#">Sicilia Reporter</a> by Dott. Ing. L.A. and Ing. D.C.
		Per problemi inerenti la navigazione contattate i <a href="mailto:webmaster@siciliareporter.com">webmaster</a>
				</div> <!-- #footer-right-side -->
			</div>
		</div>
	</div>
		
	</footer><!-- /footer -->
	
</div><!-- /container -->

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.siciliareporter.com @ 2020-05-22 06:23:00 by W3 Total Cache
-->