<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.siciliareporter.com/xmlrpc.php"><title>Palermo|parabola cade testa bambina | Canicatti Notizie | Cronaca | Siciliareporter.com</title>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<meta property="og:title" content="Sicilia, paura in città: parabola cade in testa a bambina per il forte vento"/>
<meta property="og:description" content="Una giornata decisamente da dimenticare quella appena trascorsa a Palermo.A causa del fortissimo vento che nei giorni scorsi ha perseverato  nell’Isola, ed in"/>
<meta property="og:url" content="https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/?fbclid=IwAR2H7ZAAp2J4Xoa8xBWkxuV8xXAhuqFEdSXBzzPVE_47hg10rL0I0_GoaQEfeed/feed/feed/feed/"/>
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy.jpg"/>
<!-- Open Graph Meta Tags generated by Blog2Social 600 - https://www.blog2social.com -->
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Sicilia, paura in città: parabola cade in testa a bambina per il forte vento"/>
<meta name="twitter:description" content="Una giornata decisamente da dimenticare quella appena trascorsa a Palermo.A causa del fortissimo vento che nei giorni scorsi ha perseverato  nell’Isola, ed in"/>
<meta name="twitter:image" content="https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy.jpg"/>
<!-- Twitter Card generated by Blog2Social 600 - https://www.blog2social.com -->
<meta name="author" content="RedazioneSiciliaReporter"/>
<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[376,517] -->
<meta name="description"  content="A Palermo una parabola si è staccata dal proprio aggancio situato in una palazzina del centro abitato cadendo addosso ad una bambina di soli 8 anni" />
<meta name="keywords"  content="palermo,sicilia,cronaca,cronaca provincia,cronaca sicilia,letti,provincia" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.siciliareporter.com/#organization","url":"https://www.siciliareporter.com/","name":"Canicatti Notizie | Cronaca | Siciliareporter.com","sameAs":[]},{"@type":"WebSite","@id":"https://www.siciliareporter.com/#website","url":"https://www.siciliareporter.com/","name":"Canicatti Notizie | Cronaca | Siciliareporter.com","publisher":{"@id":"https://www.siciliareporter.com/#organization"}},{"@type":"WebPage","@id":"https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#webpage","url":"https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/","inLanguage":"it-IT","name":"Sicilia, paura in citt\u00e0: parabola cade in testa a bambina per il forte vento","isPartOf":{"@id":"https://www.siciliareporter.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#primaryimage","url":"https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy.jpg","width":600,"height":400},"primaryImageOfPage":{"@id":"https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#primaryimage"},"datePublished":"2019-12-24T05:25:00+01:00","dateModified":"2019-12-24T04:35:17+01:00","description":"A Palermo una parabola si \u00e8 staccata dal proprio aggancio situato in una palazzina del centro abitato cadendo addosso ad una bambina di soli 8 anni"},{"@type":"Article","@id":"https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#article","isPartOf":{"@id":"https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#webpage"},"author":{"@id":"https://www.siciliareporter.com/author/redazione/#author"},"headline":"Sicilia, paura in citt\u00e0: parabola cade in testa a bambina per il forte vento","datePublished":"2019-12-24T05:25:00+01:00","dateModified":"2019-12-24T04:35:17+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#webpage"},"publisher":{"@id":"https://www.siciliareporter.com/#organization"},"articleSection":"Cronaca, Cronaca Provincia, Cronaca Sicilia, Letti, Provincia, palermo, Sicilia","image":{"@type":"ImageObject","@id":"https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#primaryimage","url":"https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy.jpg","width":600,"height":400}},{"@type":"Person","@id":"https://www.siciliareporter.com/author/redazione/#author","name":"RedazioneSiciliaReporter","sameAs":[]}]}</script>
<link rel="canonical" href="https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/" />
<!-- All in One SEO Pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Feed" href="https://www.siciliareporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Feed dei commenti" href="https://www.siciliareporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Canicatti Notizie | Cronaca | Siciliareporter.com &raquo; Sicilia, paura in città: parabola cade in testa a bambina per il forte vento Feed dei commenti" href="https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.1';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-98397363-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-98397363-1', 'auto', {'allowAnchor':true});
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('send','pageview', location.pathname + location.search + location.hash);
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.siciliareporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.siciliareporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.siciliareporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gabfire-widget-css-css'  href='https://www.siciliareporter.com/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='gabfire-style-css'  href='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.siciliareporter.com/wp-content/cache/wpfc-minified/ftc6gvd9/4p4zj.css" media="all"/>
<link rel='stylesheet' id='custom-style-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700%7COpen+Sans%3A400%2C700%7CRoboto+Condensed%3A400%2C700&#038;subset=latin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='slb_core-css'  href='https://www.siciliareporter.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rpt_front_style-css'  href='https://www.siciliareporter.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='__EPYT__style-css'  href='https://www.siciliareporter.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.siciliareporter.com/wp-content/cache/wpfc-minified/8lehvloc/4p4zj.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>
.epyt-gallery-thumb {
width: 33.333%;
}
</style>
<!-- <link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/framework/functions/css/shortcodes.css?ver=5.3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.siciliareporter.com/wp-content/cache/wpfc-minified/k0yiqtpe/4p4zj.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.siciliareporter.com","hash_tracking":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.1'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle2.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/theia-sticky-sidebar.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/owl.carousel.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/framework/bootstrap/js/bootstrap.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/themes/advanced-newspaper/inc/js/responsive-menu.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.siciliareporter.com\/wp-admin\/admin-ajax.php","security":"f791c0bada","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.siciliareporter.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.siciliareporter.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"13.1.2.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"1","ytapi_load":"never","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.2.5'></script>
<link rel='https://api.w.org/' href='https://www.siciliareporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.siciliareporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.siciliareporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Agrigento, ladri depredano abitazione: bottino di 20 mila euro' href='https://www.siciliareporter.com/agrigento-ladri-depredano-abitazione-bottino-di-20-mila-euro/' />
<link rel='next' title='Sciacca, mega-rissa in pieno centro: fermato un uomo' href='https://www.siciliareporter.com/sciacca-mega-rissa-in-pieno-centro-fermato-un-uomo/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="alternate" type="application/json+oembed" href="https://www.siciliareporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siciliareporter.com%2Fsicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.siciliareporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.siciliareporter.com%2Fsicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.9" />
<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98397363-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-98397363-1', { 'anonymize_ip': true });
</script>
<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><link rel="shortcut icon" href="http://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png"/>
<!-- Custom Styling -->
<style type="text/css">
body {
background-image: url(http://www.siciliareporter.com/banner/sfondo_piscina.jpeg);
background-attachment: fixed;
background-repeat: repeat;
}</style>
<script type='text/javascript'>
(function($) {
$(document).ready(function() { 
$(".children").parent("li").addClass("has-child-menu");
$(".sub-menu").parent("li").addClass("has-child-menu");
$(".drop").parent("li").addClass("has-child-menu");
$('.fadeimage').hover(
function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
);
$('.mastheadnav li ul,.mainnav li ul,.subnav li ul,.mastheadnav li ul,.mainnav li ul').hide().removeClass('fallback');
$('.mastheadnav > li,.mainnav > li,.subnav > li,.mainnav > li').hover(
function () {
$('ul', this).stop().slideDown(250);
},
function () {
$('ul', this).stop().slideUp(250);
}
);
$('[data-toggle="tooltip"]').tooltip({
'placement': 'top'
});	
$('.sidebar-wrapper, .post-wrapper')
.theiaStickySidebar({
additionalMarginTop: 30,
additionalMarginBottom: 30
});
/* InnerPage Slider */
var innerslider = $(".carousel-gallery");
innerslider.owlCarousel({
autoPlay: 999999,
pagination:true,
singleItem : true,
autoHeight : true,
mouseDrag: false,
touchDrag: false					  
});	
$(".carousel-gallery-next").click(function(){
innerslider.trigger('owl.next');
});
$(".carousel-gallery-prev").click(function(){
innerslider.trigger('owl.prev');
});
/* InnerPage Slider */
var owl4 = $(".carousel-four");
owl4.owlCarousel({
autoPlay: 999999,
pagination:true,
singleItem : true,
autoHeight : true,
mouseDrag: false,
touchDrag: false					  
});	
$(".carousel-four-next").click(function(){
owl4.trigger('owl.next');
});
$(".carousel-four-prev").click(function(){
owl4.trigger('owl.prev');
});						
// Responsive Menu (TinyNav)
$(".responsive_menu").tinyNav({
active: 'current_page_item', // Set the "active" class for default menu
label: ''
});
$(".tinynav").selectbox();			
$('a[href="#top"]').click(function(){
$('html, body').animate({scrollTop:0}, 'slow');
return false;
});
$('.modal').on('shown.bs.modal', function() {
$(this).find('[autofocus]').focus();
});					
});
})(jQuery);
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <style>
#related_posts_thumbnails li{
border-right: 1px solid #fc8e3a;
background-color: #ffffff      }
#related_posts_thumbnails li:hover{
background-color: #eeeeee;
}
.relpost_content{
font-size: 12px;
color: #333333;
}
.relpost-block-single{
background-color: #ffffff;
border-right: 1px solid  #fc8e3a;
border-left: 1px solid  #fc8e3a;
margin-right: -1px;
}
.relpost-block-single:hover{
background-color: #eeeeee;
}
</style>
<!-- social and search optimization by WPSSO Core v6.16.0 - https://wpsso.com/ -->
<!-- wpsso meta tags begin -->
<meta name="wpsso:mark:begin" content="wpsso meta tags begin"/>
<!-- generator:1 --><meta name="generator" content="WPSSO Core 6.16.0/S"/>
<!-- generator:2 --><meta name="generator" content="WPSSO JSON 2.17.1/S"/>
<link rel="shortlink" href="https://www.siciliareporter.com/?p=68599"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="Canicatti Notizie | Cronaca | Siciliareporter.com"/>
<meta property="og:title" content="Sicilia, paura in citt&agrave;: parabola cade in testa a bambina per il..."/>
<meta property="og:description" content="Una giornata decisamente da dimenticare quella appena trascorsa a Palermo.A causa del fortissimo vento che nei giorni scorsi ha perseverato nell&rsquo;Isola, ed in particolare nel capoluogo siciliano, una parabola si sarebbe staccata dal proprio aggancio , situato in una palazzina del centro abitato ..."/>
<meta property="og:updated_time" content="2019-12-24T04:35:17+00:00"/>
<!-- article:author:1 --><meta property="article:author" content="http://www.siciliareporter.com"/>
<meta property="article:modified_time" content="2019-12-24T04:35:17+00:00"/>
<!-- article:tag:1 --><meta property="article:tag" content="palermo"/>
<!-- article:tag:2 --><meta property="article:tag" content="Sicilia"/>
<meta name="weibo:article:update_at" content="2019-12-24 04:35:17"/>
<meta name="twitter:domain" content="www.siciliareporter.com"/>
<meta name="twitter:title" content="Sicilia, paura in citt&agrave;: parabola cade in testa a bambina per il..."/>
<meta name="twitter:description" content="Una giornata decisamente da dimenticare quella appena trascorsa a Palermo.A causa del fortissimo vento che nei giorni scorsi ha perseverato nell&rsquo;Isola, ed in particolare nel capoluogo siciliano..."/>
<meta name="twitter:card" content="summary"/>
<meta name="author" content="RedazioneSiciliaReporter"/>
<script type="application/ld+json">{
"@context": "https://schema.org",
"@graph": [
{
"@id": "https://www.siciliareporter.com#id/organization/site",
"@context": "https://schema.org",
"@type": "Organization",
"url": "https://www.siciliareporter.com",
"name": "Canicatti Notizie | Cronaca | Siciliareporter.com",
"description": "L&#039;informazione che mancava."
},
{
"@id": "/06d3730efc83058f497d3d44f2f364e3#id/person",
"@context": "https://schema.org",
"@type": "Person",
"url": "http://www.siciliareporter.com",
"name": "RedazioneSiciliaReporter",
"description": "Sicilia repoter \u00e8 un progetto culturale per una comunicazione globale e duratura sui temi della Cronaca, Sport, Folklore e di tutti gli eventi mondani. La Mission \u00e8 quella di diffondere un'informazione qualificata e pluralista su temi di attualit\u00e0 a livello regionale e nazionale."
},
{
"@id": "https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#id/blog.posting",
"@context": "https://schema.org",
"@type": "BlogPosting",
"mainEntityOfPage": "https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/",
"url": "https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/",
"sameAs": [
"https://www.siciliareporter.com/?p=68599"
],
"name": "Sicilia, paura in citt&agrave;: parabola cade in testa a bambina per il forte vento",
"alternateName": "Sicilia, paura in citt&agrave;: parabola cade in testa a bambina per il...",
"description": "Una giornata decisamente da dimenticare quella appena trascorsa a Palermo.A causa del fortissimo vento che nei giorni scorsi ha perseverato nell&rsquo;Isola, ed in particolare nel capoluogo siciliano, una parabola si sarebbe staccata dal proprio...",
"text": "Una giornata decisamente da dimenticare quella appena trascorsa a Palermo.A causa del fortissimo vento che nei giorni scorsi ha perseverato nell&rsquo;Isola, ed in particolare nel capoluogo siciliano, una parabola si sarebbe staccata dal proprio aggancio , situato in una palazzina del centro abitato , cadendo addosso ad una bambina di soli 8 anni. Il pesante oggetto, sradicato dal vento, sarebbe cos&igrave; piovuto in testa alla povera piccolina che &egrave; stata cos&igrave; immediatamente trasportata presso il pronto soccorso dell&rsquo;Ospedale Cervello dove i medici le hanno dato 10 punti di sutura e disposto il ricovero per effettuare altri accertamenti di rito.",
"headline": "Sicilia, paura in citt&agrave;: parabola cade in testa a bambina per il forte vento",
"keywords": "palermo, Sicilia",
"copyrightYear": "2019",
"inLanguage": "it_IT",
"dateModified": "2019-12-24T04:35:17+00:00",
"publisher": {
"@id": "https://www.siciliareporter.com#id/organization/site"
},
"author": {
"@id": "/06d3730efc83058f497d3d44f2f364e3#id/person"
},
"commentCount": "0"
}
]
}</script>
<meta name="wpsso:mark:end" content="wpsso meta tags end"/>
<!-- wpsso meta tags end -->
<!-- added on 2019-12-26T09:37:21+00:00 in 0.000774 secs from https://www.siciliareporter.com -->
<meta property="og:site_name" content="Canicatti Notizie | Cronaca | Siciliareporter.com">
<meta property="og:type" content="article">
<meta property="og:locale" content="it_IT">
<meta property="og:url" content="https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/">
<meta property="og:title" content="Sicilia, paura in città: parabola cade in testa a bambina per il forte vento">
<meta property="og:description" content="Una giornata decisamente da dimenticare quella appena trascorsa a Palermo.A causa del fortissimo vento che nei giorni scorsi ha perseverato nell’Isola, ed in particolare nel capoluogo siciliano, una parabola si sarebbe staccata dal proprio aggancio , situato in una palazzina del centro abitato , cadendo addosso ad una bambina di soli 8 anni. Il pesante&hellip;">
<meta property="og:image" content="https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy.jpg">
<meta property="og:image:width" content="600">
<meta property="og:image:height" content="400">
<meta property="article:published_time" content="2019-12-24T05:25:00+00:00">
<meta property="article:modified_time" content="2019-12-24T04:35:17+00:00">
<meta property="article:author" content="https://www.siciliareporter.com/author/redazione/">
<meta property="article:section" content="Cronaca">
<meta property="article:tag" content="Cronaca Provincia">
<meta property="article:tag" content="Cronaca Sicilia">
<meta property="article:tag" content="Letti">
<meta property="article:tag" content="Provincia">
<meta property="article:tag" content="palermo">
<meta property="article:tag" content="Sicilia">
<link rel="amphtml" href="https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/amp/" /><link rel="icon" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram-50x50.png" sizes="32x32" />
<link rel="icon" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" />
<meta name="msapplication-TileImage" content="https://www.siciliareporter.com/wp-content/uploads/2017/05/favicon-logo-telegram.png" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>		<style type="text/css" id="wp-custom-css">
li#prova{
display: block;
float: left;
max-width: 100%;
max-height: 100%;
text-align: left;
margin-right: 6px;
margin-left: 6px;
}
#testata{
position: absolute;
right:60px;
top: 1%;
}
#dottf{
width: 100px;
border-radius: 30px;
border:3px solid violet;
position:relative;
top: 1.45em;
left: -6px
}
h3.widgettitle{
background: #ea5c19;
color:white;
border-left: 6px solid black;
padding-left: 4px;
}
aside#recent-comments-3.widget.widget_recent_comments{
margin-left: 40px;
}
aside#calendar-2.widget.widget_calendar{
margin-bottom: 60px;
}
a.jp-relatedposts-post-a{
color: black;
}
#freccia{
display: block;
border-top: 10px solid transparent;
border-bottom: 10px solid transparent;
border-left: 11px solid #ea5c19;
margin-top: 5px;
}
div.container{
box-shadow: 1px 1px 20px 2px black;
padding-top:20px !important;
}
.catname{
color: white;
}
p.utestu{
text-align: center;}
.evidenza1 a:hover{
color:#ea5c19;
}
#pippo{
border-bottom:1px dotted #ea5c19;
margin-bottom:2px;
}
.sotto a:hover{
color:#ea5c19;
}
.catname a:hover{
color:white;}
.fa{
color: black;}
.sotto{
float: left;
width: 14%;
height: 210px;
margin-left: 3px;	
margin-top: -5px;
border-right:1px dotted #ea5c19;
padding:3px;
}
.widget:last-child{
margin-bottom: 0;
margin-top: -60px;
}
#secondary-right.col-lg-4{
width: 368px;
margin-top: 20px;
}
div#photog{
height: 210px;
background-color:#ea5c19;
margin-bottom: 10px;
}
div#interno{
border-left: 1px dotted #ea5c19;
height: 200px;
position: relative;
top: 5px;
background: url("http://www.siciliareporter.com/wp-content/uploads/2017/05/1.gif") repeat;
}
.bannerv{
width: 100%;
height: 80px;
margin-bottom: 3px;
margin-left:-5px;
}
#ultimo{
margin-bottom: 20px;
border-bottom: 2px solid black;
}
div#Interviste{
border: 5px groove #ea5c19;
}
a.evidenza{
display: block;
float: left;
margin-top:5%;
}
#evidenza{
background: url("http://www.siciliareporter.com/wp-content/uploads/2017/05/1.gif") repeat ;
margin-bottom: 10px;
border-radius: 0px 10px 0px 0px;
border-bottom: 1px solid #ea5c19;
}
p.evidenza1{
margin-left:90px;
margin-top:4px;}
.testo{
font: 1px Verdana, 'palatino linotype', palatino, 'times new roman', times, serif;
color: black;
text-align: center;
font-weight: bold;
font-size: .9em;
line-height: 1em;
}
#condi{
color: darkolivegreen;
margin-left: 3px;
margin-top: 10px;
margin-bottom: -1px;
}
div#navpages{
background-color: #e7e7e7;
border-radius: 0px 10px 0px 0px;
}
p.evidenza{
padding-top:5px;
}
div.entryMeta{
background-color: white;
margin-left: 5px;
font-size: 10px;
line-height: 12px;
margin-top: -5px;
}
div.av-social-share.av-social-type-text-icon{
display:none;
}
#menu2{
background: #dddddd;
height: 25px;
line-height: 25px;
border-radius: 7px 12px 12px 7px;
-moz-border-radius: 7px 12px 12px 7px;
-webkit-border-radius: 7px 12px 12px 7px;
z-index:-1;
}
.micromenu{
border-right: 2px dotted black;
padding-right: 10px;
padding-left: 10px;
font-size: 12px;
color: black;
font-weight: 600;
font-family: Lucida Grande;
z-index:-1;
}
#masthead{
font-size: 0.8em;}
#time{
color:red;
padding-right: 5px;
font-size: 1.2em;}
#data{
color:red;
padding-left:4px;
font-size: 1.2em;
z-index:-1 !important;}
#rss{
padding-right:5px;
font-size: 1.2em;}
#seguici{
padding-right:5px;
font-weight: 600;
font-size: 1.2em;}
#telegram{
/*height: 2.1em;*/
float: right;
}
#telegm{
float: right;
margin-right: 4px;
color: #21afe1;
font-size: 16px;}
ul.share-buttons{
list-style: none;
padding: 0;
}
ul.share-buttons li{
display: inline;
}
ul.share-buttons .sr-only {
position: absolute;
clip: rect(1px 1px 1px 1px);
clip: rect(1px, 1px, 1px, 1px);
padding: 0;
border: 0;
height: 1px;
width: 1px;
overflow: hidden;
}
ul.share-buttons img{
width: 32px;
}
h3.jp-relatedposts-headline{
font-size: 1.1em;
color: chocolate;
width: 99%;
border-top: 3px groove #ea5c12;
}
.posttags{
display: none;
background: #ea5c19;
padding-left: 10px;
color: white !important;
border-radius: 5px 40px;
box-shadow: 1px 1px 8px 1px rgba(0, 0, 0, 0.8);
}
body .container {
z-index:-1 !important;
padding-top: 0px !important;
padding-bottom:20px !important; }
div#linkPiscina{
position:fixed !important;
max-width:100% !important;	
margin-top: 5px !important;
margin-left:-23px !important;
z-index:3000 !important;
}
#header .logo-banner.header-ad, .beforeheader_728 {
z-index:3000 !important;
width: 728px;
max-width: 728px;
}
.bannertestataalto{padding-top: 70px !important;}
.row{z-index:-1 !important;}
nav .mainnav li a {
font: 700 18px 'Roboto Condensed', sans-serif !important;
}
/*titolo articoli correlati*/
div.relpost-thumb-container h4{font-weight: bold !important;}
/*nonsolofitness
.nonsolofitness {
margin-top:20px !important;
}*/		</style>
<style type="text/css" media="screen"></style><!--SCRIPT MONEYTIZER NATIVE ARTICLE AUTO-->	
<div id="18356-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&formatId=6" ></script></div>
<!--SNIPPET ADSENSE AMP ANNUNCI AUTOMATICI-->
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-7794610230696518">
</amp-auto-ads>
<!-- SCRIPT ADATTAMENTO NORME PNETADV start -->
<script type="text/javascript" src="https://advdl.ammadv.it/js/cmp.js" async="true"></script> 
<!-- SCRIPT ADATTAMENTO NORME PNETADV end-->
<!-- SCRIPT CODICE UNIVOCO START-->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=13077'>
</script>	
<!-- SCRIPT CODICE UNIVOCO END-->
<!-- SCRIPT ADATTAMENTO NORME MONEYTIZER -->
<script type="text/javascript" async=true >
var elem = document.createElement('script');
elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
(function() {
var gdprAppliesGlobally = false;
function addFrame() {
if (!window.frames['__cmpLocator']) {
if (document.body) {
var body = document.body,
iframe = document.createElement('iframe');
iframe.style = 'display:none';
iframe.name = '__cmpLocator';
body.appendChild(iframe);
} else {
// In the case where this stub is located in the head,
// this allows us to inject the iframe more quickly than
// relying on DOMContentLoaded or other events.
setTimeout(addFrame, 5);
}
}
}
addFrame();
function cmpMsgHandler(event) {
var msgIsString = typeof event.data === "string";
var json;
if(msgIsString) {
json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
} else {
json = event.data;
}
if (json.__cmpCall) {
var i = json.__cmpCall;
window.__cmp(i.command, i.parameter, function(retValue, success) {
var returnMsg = {"__cmpReturn": {
"returnValue": retValue,
"success": success,
"callId": i.callId
}};
event.source.postMessage(msgIsString ?
JSON.stringify(returnMsg) : returnMsg, '*');
});
}
}
window.__cmp = function (c) {
var b = arguments;
if (!b.length) {
return __cmp.a;
}
else if (b[0] === 'ping') {
b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
"cmpLoaded": false}, true);
} else if (c == '__cmp')
return false;
else {
if (typeof __cmp.a === 'undefined') {
__cmp.a = [];
}
__cmp.a.push([].slice.apply(b));
}
}
window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
window.__cmp.msgHandler = cmpMsgHandler;
if (window.addEventListener) {
window.addEventListener('message', cmpMsgHandler, false);
}
else {
window.attachEvent('onmessage', cmpMsgHandler);
}
})();
window.__cmp('init', {
'Language': 'it',
'Initial Screen Body Text Option': 1,
'Publisher Name': 'Moneytizer',
'Default Value for Toggles': 'on',
'UI Layout': 'banner',
'No Option': false,
});
</script>
<style>
.qc-cmp-button,
.qc-cmp-button.qc-cmp-secondary-button:hover {
background-color: #000000 !important;
border-color: #000000 !important;
}
.qc-cmp-button:hover,
.qc-cmp-button.qc-cmp-secondary-button {
background-color: transparent !important;
border-color: #000000 !important;
}
.qc-cmp-alt-action,
.qc-cmp-link {
color: #000000 !important;
}
.qc-cmp-button,
.qc-cmp-button.qc-cmp-secondary-button:hover {
color: #ffffff !important;
}
.qc-cmp-button:hover,
.qc-cmp-button.qc-cmp-secondary-button {
color: #000000 !important;
}
.qc-cmp-small-toggle,
.qc-cmp-toggle {
background-color: #000000 !important;
border-color: #000000 !important;
}
.qc-cmp-main-messaging,
.qc-cmp-messaging,
.qc-cmp-sub-title,
.qc-cmp-privacy-settings-title,
.qc-cmp-purpose-list,
.qc-cmp-tab,
.qc-cmp-title,
.qc-cmp-vendor-list,
.qc-cmp-vendor-list-title,
.qc-cmp-enabled-cell,
.qc-cmp-toggle-status,
.qc-cmp-table,
.qc-cmp-table-header {
color: #000000 !important;
}
.qc-cmp-ui {
background-color: #ffffff !important;
}
.qc-cmp-table,
.qc-cmp-table-row {
border: 1px solid !important;
border-color: #000000 !important;
} 
#qcCmpButtons a {
text-decoration: none !important;
}
#qcCmpButtons button {
margin-top: 65px;
}
@media screen and (min-width: 851px) {
#qcCmpButtons a {
position: absolute;
bottom: 10%;
left: 60px;
}
}
.qc-cmp-qc-link-container{
display:none;
}
</style>
<!-- SCRIPT PER CAMBIARE BANNER TESTATA-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script>
$(document).ready(function(){
//var x=Math.round((Math.random()*3));
//if(x >=2){
var d= new Date();
var s = d.getSeconds();
if(s<=10){
$("#link1").attr("href", "https://www.centrostuditoniolo.it/");
$("#foto1").attr("src", "http://www.siciliareporter.com/banner/GIF.gif");
$("#foto1").attr("alt", "centrostuditoniolo");
$("#link2").attr("href", "https://configuratorepiscine.info/index.php?sito=siciliareporter");
$("#foto2").attr("src", "http://www.siciliareporter.com/banner/Olympic_2_970x80.gif");
$("#foto2").attr("alt", "Piscina");
$("#link4").attr("href", "https://www.youtube.com/watch?v=P4o_aFtulKk");
$("#foto4").attr("src", "http://www.siciliareporter.com/banner/veca-agosto-970x80.gif");
$("#foto4").attr("alt", "banner veca ufficio");
}
else if(s>10 && s<=30){
$("#link1").attr("href", "https://www.lirenasgascanicatti.it/");
$("#foto1").attr("src", "http://www.siciliareporter.com/banner/lirenas.gif");
$("#foto1").attr("alt", "banner lirenas");
$("#link2").attr("href", "http://www.fratellimessinasnc.com/");
$("#foto2").attr("src", "http://www.siciliareporter.com/banner/opel-30-ottobre--970x80.gif");
$("#foto2").attr("alt", "banner opel");
$("#link4").attr("href", "https://www.youtube.com/watch?v=P4o_aFtulKk");
$("#foto4").attr("src", "http://www.siciliareporter.com/banner/veca-agosto-970x80.gif");
$("#foto4").attr("alt", "banner vecascuolaufficio");
}
else {
$("#link1").attr("href", "https://www.centrostuditoniolo.it/");
$("#foto1").attr("src", "http://www.siciliareporter.com/banner/GIF.gif");
$("#foto1").attr("alt", "centrostuditoniolo");
$("#link2").attr("href", "https://configuratorepiscine.info/index.php?sito=siciliareporter");
$("#foto2").attr("src", "http://www.siciliareporter.com/banner/Olympic_2_970x80.gif");
$("#foto2").attr("alt", "Piscina");
$("#link4").attr("href", "https://www.youtube.com/watch?v=P4o_aFtulKk");
$("#foto4").attr("src", "http://www.siciliareporter.com/banner/veca-agosto-970x80.gif");
$("#foto4").attr("alt", "banner veca-agosto");
}
if(s<=10){
$("#link").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
$("#foto").attr("src", "http://www.siciliareporter.com/banner/alaimo-ott.gif");
$("#foto").attr("alt", "banner alaimo");
$("#link3").attr("href", "https://rnmotors.concessionaria.renault.it/promozioni/automobili/koleos");
$("#foto3").attr("src", "http://www.siciliareporter.com/banner/rn-motors-dicembre-970x80.gif");
$("#foto3").attr("alt", "banner renault motor");
}
else if(s>10 && s<=20){
$("#link").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
$("#foto").attr("src", "http://www.siciliareporter.com/banner/alaimo-ott.gif");
$("#foto").attr("alt", "banner alaimo");
$("#link3").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
$("#foto3").attr("src", "https://www.siciliareporter.com/banner/atm-31-agosto--970x80.gif");
$("#foto3").attr("alt", "banner alaimo");
}
else if(s>20 && s<=30){
$("#link").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
$("#foto").attr("src", "http://www.siciliareporter.com/banner/alaimo-ott.gif");
$("#foto").attr("alt", "banner alaimo");
$("#link3").attr("href", "https://www.bullfitness.it");
$("#foto3").attr("src", "https://www.siciliareporter.com/banner/bannerBullFitness.gif");
$("#foto3").attr("alt", "banner bullfitness");
}
else{
$("#link").attr("href", "https://www.facebook.com/nicola.alaimo.79/videos/2022597328017695/");
$("#foto").attr("src", "http://www.siciliareporter.com/banner/alaimo-ott.gif");
$("#foto").attr("alt", "banner alaimo");
$("#link3").attr("href", "https://rnmotors.concessionaria.renault.it/promozioni/automobili/koleos");
$("#foto3").attr("src", "http://www.siciliareporter.com/banner/rn-motors-dicembre-970x80.gif");
$("#foto3").attr("alt", "banner renault motor");
}
});
</script>
<!-- FINE-->
<script>
$(document).ready(function(){
var x=navigator.userAgent;
if(x.indexOf("Chrome")>0){
$("p.utestu").css({"margin-top":"-20px"});
}
});
</script>
<!--script per gli annunci automatizzati-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7794610230696518",
enable_page_level_ads: true
});
</script>
<!--fine script per gli annunci automatizzati-->
<!--funzione per contare i click su un link-->
<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.6.9/angular.min.js"></script>
<!--fine funzione count click-->
</head>
<body ng-app="myApp" class="post-template-default single single-post postid-68599 single-format-standard body-default" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="beforeheader_728"><aside id="custom_html-46" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"></div></div></aside>
<aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"></div></div></aside>
<aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"></div></div></aside>
</div>
<div class="container">
<div id="linkPiscina" style="z-index:3000;"> 
<a  href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank">
<img style="position: fixed; height: auto;" src="http://www.siciliareporter.com/banner/piscine-in-kit-C-sopra-1097.gif" alt=" "/> </a> 
</div> 
<div style="align=left; margin-left:-120px; margin-top:0;"> 
<a  href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank">
<img style="position: fixed; height: auto;" src="http://www.siciliareporter.com/banner/piscine-in-kit-Sx.gif" alt=" "/> </a> 
</div> 
<div style="margin-left:1075px; margin-top:-3%;"> 
<a  href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank">
<img style="position: fixed; height: auto;" src="http://www.siciliareporter.com/banner/piscine-in-kit-Dx.gif" alt=" "/> </a> 
</div> 
<div class="bannertestataalto"><a id="link1" href=" " target="_blank"><img id="foto1" class="bannerv" src=" " alt=" " /></a>
<div id="menu2">
<a class="micromenu" href="http://www.siciliareporter.com/scrivici/">Scrivici</a>
<a class="micromenu"href="http://www.siciliareporter.com/category/videogallery/">Galleria video</a>
<a class="micromenu" href=" http://www.siciliareporter.com/inchieste/">Inchieste</a>
<a class="micromenu" href="http://www.siciliareporter.com/pubblicita/">La tua pubblicità</a>
<a target="_blank" href="http://t.me/SiciliaReporter"><img id="telegram" style=" width: 25px;" src="http://www.siciliareporter.com/wp-content/uploads/immagini/telegram.png"/><span id="telegm">Seguici su Telegram</span></a>
<!--<a class="micromenu" href="#">Pulsante 5</a>
<a class="micromenu" href="#">Pulsante 6</a>
<a class="micromenu" href="#">Pulsante 7</a>
<a class="micromenu" href="#">Pulsante 8</a>
<a class="micromenu" href="#">Pulsante 9</a>
<a class="micromenu" href="#">Pulsante 10</a> -->
</div>
<header itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="row"><!-- Site Masthead Row-->
<nav class="col-md-12 masthead-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mastheadnav">
<!--<li><span class="arrow-right"></span></li>-->
<li><span style=" background:#ea5c19; color: white; font-weight: bold; font-size: 1.2em">Sottoscrivi</span></li><li><span id="freccia"></span></li><li>
<a href="http://www.siciliareporter.com/feed/rss/"><span style=" font-weight: bold; color: black; font-size: 14px;font-family: monospace;">Notizie |</span></a></li>
<li>
<a href="http://www.siciliareporter.com/comments/feed/"><span style=" font-weight: bold; color: black; font-size: 14px;font-family: monospace; margin-left: -14px;">Commenti - </span></a></li>
<li class="masthead_date">
<script type="text/javascript">
var mydate=new Date()
var year=mydate.getYear()
var ore= mydate.getHours();
var minuti= mydate.getMinutes();
if(ore < 10 ) ore="0"+ore;
if(minuti < 10) minuti="0"+minuti;
if (year < 1000)
year+=1900
var day=mydate.getDay()
var month=mydate.getMonth()
var daym=mydate.getDate()
if (daym<10)
daym="0"+daym
var dayarray=new Array("Domenica","Lunedì","Martedì","Mercoledì","Giovedì","Venerdì","Sabato")
var montharray=new Array("Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre")
document.write(ore+":"+minuti+" - "+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
// -->
</script>
</li>
<li></li>
<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Cerca nel giornale</a></li>
<li class="pull-right"></li>
</ul>
</nav>
<!-- Modal -->
<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
<h4 class="modal-title">Cerca nel sito</h4>
</div>
<div class="modal-body">
<form action="https://www.siciliareporter.com/">
<div class="input-prepend">
<label>Per cercare nel sito, scrivi il testo e premi invio</label>
<input type="text" name="s" class="form-control" placeholder="Scrivi quello che vuoi cercare e premi invio" autofocus>
</div>
</form>	
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
</div>
</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->		</div><!-- /.row Site Masthead Row -->
<div class="row">
<div class="col-lg-12">
<div id="header">
<div class="logo logo-banner pull-left" style="float:left;margin:0;padding:0px 0px 0px 0px;">	
<div id="uno"><h1>
<a href="https://www.siciliareporter.com/" title="L&#039;informazione che mancava.">
<img style=" margin-left: 80px; width: 390px;" src="http://www.siciliareporter.com/wp-content/uploads/2017/05/Logo-Sicilia-Reporter-390x100px-con-ombra-1.png" alt="Canicatti Notizie | Cronaca | Siciliareporter.com" title="Canicatti Notizie | Cronaca | Siciliareporter.com"/>
</a>
</h1></div>
<div id="due"><h1 id="testata"><a id="link" href=" " target="_blank"><img id="foto" src=" " alt=" "/></a></h1></div>
</div><!-- logo -->
<div class="header-ad pull-right logo-banner">
</div>
<div id="mezzo">
<a id="link3" href=" " target="_blank"><img style=" border-top: 4px solid black; border-bottom: 2px solid black;" id="foto3" class="bannerv" src=" " alt=" " /></a></div>
<div class="header-ad pull-right logo-banner">
</div>
<div class="clearfix"></div>
</div><!-- /header -->	
</div><!-- /col-lg-12 -->	
</div><!-- /row -->	
<div class="row site-nav">
<div class="col-lg-12">
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="mainnav responsive_menu">
<li><a href="https://www.siciliareporter.com/">HOME</a></li>
<li class="cat-item cat-item-2"><a href="https://www.siciliareporter.com/category/cronaca/">Cronaca</a>
<ul class='children'>
<li class="cat-item cat-item-7"><a href="https://www.siciliareporter.com/category/cronaca/naro/">Naro</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.siciliareporter.com/category/cronaca/camastra/">Camastra</a>
</li>
<li class="cat-item cat-item-9"><a href="https://www.siciliareporter.com/category/cronaca/canicatti/">Canicatti&#039;</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.siciliareporter.com/category/cronaca/agrigento/">Agrigento</a>
</li>
<li class="cat-item cat-item-11"><a href="https://www.siciliareporter.com/category/cronaca/campobello-di-licata/">Campobello di Licata</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.siciliareporter.com/category/cronaca/favara/">Favara</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.siciliareporter.com/category/cronaca/realmonte/">Realmonte</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.siciliareporter.com/category/cronaca/palma-di-montechiaro/">Palma di Montechiaro</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.siciliareporter.com/category/cronaca/licata/">Licata</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.siciliareporter.com/category/cronaca/sciacca/">Sciacca</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.siciliareporter.com/category/cronaca/grotte/">Grotte</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.siciliareporter.com/category/cronaca/racalmuto/">Racalmuto</a>
</li>
<li class="cat-item cat-item-19"><a href="https://www.siciliareporter.com/category/cronaca/castrofilippo/">Castrofilippo</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.siciliareporter.com/category/cronaca/delia/">Delia</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.siciliareporter.com/category/cronaca/sommatino/">Sommatino</a>
</li>
<li class="cat-item cat-item-38"><a href="https://www.siciliareporter.com/category/cronaca/ravanusa-cronaca/">Ravanusa</a>
</li>
<li class="cat-item cat-item-67"><a href="https://www.siciliareporter.com/category/cronaca/caltanissetta/">Caltanissetta</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-3"><a href="https://www.siciliareporter.com/category/politica/">Politica</a>
<ul class='children'>
<li class="cat-item cat-item-39"><a href="https://www.siciliareporter.com/category/politica/agrigento-politica/">Agrigento</a>
</li>
<li class="cat-item cat-item-40"><a href="https://www.siciliareporter.com/category/politica/camastra-politica/">Camastra</a>
</li>
<li class="cat-item cat-item-41"><a href="https://www.siciliareporter.com/category/politica/campobello-di-licata-politica/">Campobello di Licata</a>
</li>
<li class="cat-item cat-item-42"><a href="https://www.siciliareporter.com/category/politica/canicatti-politica/">Canicatti&#039;</a>
</li>
<li class="cat-item cat-item-43"><a href="https://www.siciliareporter.com/category/politica/castrofilippo-politica/">Castrofilippo</a>
</li>
<li class="cat-item cat-item-44"><a href="https://www.siciliareporter.com/category/politica/delia-politica/">Delia</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.siciliareporter.com/category/politica/favara-politica/">Favara</a>
</li>
<li class="cat-item cat-item-46"><a href="https://www.siciliareporter.com/category/politica/grotte-politica/">Grotte</a>
</li>
<li class="cat-item cat-item-47"><a href="https://www.siciliareporter.com/category/politica/licata-politica/">Licata</a>
</li>
<li class="cat-item cat-item-48"><a href="https://www.siciliareporter.com/category/politica/naro-politica/">Naro</a>
</li>
<li class="cat-item cat-item-49"><a href="https://www.siciliareporter.com/category/politica/palma-di-montechiaro-politica/">Palma di Montechiaro</a>
</li>
<li class="cat-item cat-item-50"><a href="https://www.siciliareporter.com/category/politica/racalmuto-politica/">Racalmuto</a>
</li>
<li class="cat-item cat-item-51"><a href="https://www.siciliareporter.com/category/politica/ravanusa-politica/">Ravanusa</a>
</li>
<li class="cat-item cat-item-53"><a href="https://www.siciliareporter.com/category/politica/realmonte-politica/">Realmonte</a>
</li>
<li class="cat-item cat-item-54"><a href="https://www.siciliareporter.com/category/politica/sciacca-politica/">Sciacca</a>
</li>
<li class="cat-item cat-item-55"><a href="https://www.siciliareporter.com/category/politica/sommatino-politica/">Sommatino</a>
</li>
<li class="cat-item cat-item-85"><a href="https://www.siciliareporter.com/category/politica/politica-sicilia/">Politica Sicilia</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-24"><a href="https://www.siciliareporter.com/category/provincia/">Provincia</a>
<ul class='children'>
<li class="cat-item cat-item-25"><a href="https://www.siciliareporter.com/category/provincia/cronaca-provincia/">Cronaca Provincia</a>
</li>
<li class="cat-item cat-item-26"><a href="https://www.siciliareporter.com/category/provincia/politica-provincia/">Politica Provincia</a>
</li>
<li class="cat-item cat-item-27"><a href="https://www.siciliareporter.com/category/provincia/eventi-provincia/">Eventi Provincia</a>
</li>
<li class="cat-item cat-item-28"><a href="https://www.siciliareporter.com/category/provincia/sport-provincia/">Sport Provincia</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-30"><a href="https://www.siciliareporter.com/category/eventi/">Eventi</a>
<ul class='children'>
<li class="cat-item cat-item-56"><a href="https://www.siciliareporter.com/category/eventi/eventi-canicatti/">Eventi Canicatti&#039;</a>
</li>
<li class="cat-item cat-item-57"><a href="https://www.siciliareporter.com/category/eventi/eventi-provincia-eventi/">Eventi Provincia</a>
</li>
<li class="cat-item cat-item-58"><a href="https://www.siciliareporter.com/category/eventi/eventi-sicilia/">Eventi Sicilia</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-36"><a href="https://www.siciliareporter.com/category/sport/">Sport</a>
<ul class='children'>
<li class="cat-item cat-item-62"><a href="https://www.siciliareporter.com/category/sport/calcio/">Calcio</a>
</li>
<li class="cat-item cat-item-63"><a href="https://www.siciliareporter.com/category/sport/basket/">Basket</a>
</li>
<li class="cat-item cat-item-64"><a href="https://www.siciliareporter.com/category/sport/atletica/">Atletica</a>
</li>
<li class="cat-item cat-item-65"><a href="https://www.siciliareporter.com/category/sport/ciclismo/">Ciclismo</a>
</li>
<li class="cat-item cat-item-66"><a href="https://www.siciliareporter.com/category/sport/altri-sport/">Altri sport</a>
</li>
</ul>
</li>
<li class="cat-item cat-item-37"><a href="https://www.siciliareporter.com/category/cronaca-sicilia/">Cronaca Sicilia</a>
</li>
<li class="cat-item cat-item-59"><a href="https://www.siciliareporter.com/category/editoriale/">Editoriale</a>
</li>
<li class="cat-item cat-item-717"><a href="https://www.siciliareporter.com/category/nonsolofitnessstory/">non solo fitness story</a>
</li>
</ul>
</nav>
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<ul class="subnav responsive_menu">
</ul>
</nav>				
</div>
</div>
<!--rotazione banner sotto menu-->
<div><a id="link4" href=" " target="_blank"><img id="foto4" src=" " alt=" "/></a></div>
<!--<div ><a id="link4" href="https://www.youtube.com/watch?v=9dyLa-OaQp8&t=138s" target="_blank"><img id="foto4" class="bannerv" src="http://www.siciliareporter.com/banner/long-life-970x80.gif" alt=" " /></a>
-->
</header>
<div id="evidenza">
<img style=" border-radius: 0px 10px 0px 0px; width:100%;" src="http://www.siciliareporter.com/wp-content/uploads/2017/05/evidenza.png"/>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout-key="-hh"
data-ad-client="ca-pub-7794610230696518"
data-ad-slot="3270182513"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<table style=" margin-left:10px; width: 99%;"><tr><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-luci-di-natale-spente-possibile-sabotaggio-ai-cavi-dellilluminazione/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2019/12/Viale-regina-Margerita-luminarie-spente.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-luci-di-natale-spente-possibile-sabotaggio-ai-cavi-dellilluminazione/">Canicattì, luci di natale spente: possibile sabotaggio ai cavi dell&#8217;illuminazione</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-notte-di-fuoco-in-via-gugino-distrutta-dalla-fiamme-una-renault-scenicvideo/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2019/12/Canicattì-auto-in-fiamme-in-via-Gugino.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-notte-di-fuoco-in-via-gugino-distrutta-dalla-fiamme-una-renault-scenicvideo/">Canicattì, notte di fuoco in via Gugino: distrutta dalle fiamme una Renault Scenic(Video)</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-grande-successo-per-il-concerto-di-natale-della-sacra-famigliafoto-e-video/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2019/12/Photo1-13.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-grande-successo-per-il-concerto-di-natale-della-sacra-famigliafoto-e-video/">Canicattì, grande successo per  il concerto di Natale della Sacra famiglia(Foto e video)</a></p></li></td><td style=" border-right: 1px dotted #ea5c19; vertical-align: top; width: 222px;" ><li id="prova"><a class="evidenza" href="https://www.siciliareporter.com/canicatti-modernizzare-il-centro-storico-con-le-case-ad-1-euro-tutto-quello-che-ce-da-sapere/" title=""><img height="80" width="80" src="https://www.siciliareporter.com/wp-content/uploads/2018/09/Panorama-Canicattì.jpg"/></a><p class="evidenza1"><a class="testo" style="font-size:10px; " href="https://www.siciliareporter.com/canicatti-modernizzare-il-centro-storico-con-le-case-ad-1-euro-tutto-quello-che-ce-da-sapere/">Canicattì, modernizzare il centro storico con le case ad 1 euro: tutto quello che c&#8217;è da sapere</a></p></li></td></tr></table></div>
<div ng-controller="myCtrl" id="ultimo">
<a id="link2" href=" " target="_blank" ng-click="myFunc()"><img id="foto2" class="bannerv" src=" " alt=" " /></a>
<!--<p>banner clicked {{count}} times.</p>-->
<!-- <img  id="foto4" class="bannerv" src="" alt="" style=" margin-left: .0em"/> -->
</div>
<script>
angular.module('myApp', [])
.controller('myCtrl', ['$scope', function($scope) {
$scope.count = 0;
$scope.myFunc = function() {
var x = document.getElementById("foto2").alt;
if(x == "Piscina"){
$scope.count++;}
};
}]);
</script>
<div class="row default">
<main class="col-xs-12 col-md-8 col-sm-8 post-wrapper" role="main" itemprop="mainContentOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog">
<div class="row">
<div class="col-lg-12 col-md-12">
<div class="post-lead">
<h1 class="entry-title single-post-title" itemprop="headline">
Sicilia, paura in città: parabola cade in testa a bambina per il forte vento							</h1>
<!--<p class="postmeta"><span class="gabfire_meta gabfiremeta_bydate">By <span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a href="https://www.siciliareporter.com/author/redazione/" rel="author" class="fn" itemprop="name">RedazioneSiciliaReporter</a></span> on <time class="published updated" itemprop="datePublished" datetime="24 Dicembre 2019T6:25">24 Dicembre 2019</time></span><span class="gabfire_meta gabfiremeta_comment"><a href="https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/#respond">No Comment</a></span></p>-->
<div class='entryMeta'>
Scritto da <a style="color:black;" href="https://www.siciliareporter.com/author/redazione/">  RedazioneSiciliaReporter </a>
alle 6:25 del 24 Dicembre 2019. Archiviato in 
<a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca/">Cronaca</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/provincia/cronaca-provincia/">, Cronaca Provincia</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/cronaca-sicilia/">, Cronaca Sicilia</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/letti/">, Letti</a> <a style="color:black;" href=" https://www.siciliareporter.com/category/provincia/">, Provincia</a> .
Puoi seguire ogni risposta attraverso gli  
<a style="color:black;" href="  https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/?fbclid=IwAR2H7ZAAp2J4Xoa8xBWkxuV8xXAhuqFEdSXBzzPVE_47hg10rL0I0_GoaQEfeed/feed/feed/feed/feed/"> RSS 2.0</a> .
</div>
<!--script ad sense in article-->							
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7794610230696518"
data-ad-slot="4561430493"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- fine script ad sense in article-->		
<div id="postviews_lscwp"></div>
</div>		
</div>
</div>	
<section class="article-wrapper">
<article itemscope itemtype="http://schema.org/NewsArticle" class="entry post-68599 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-provincia category-cronaca-sicilia category-letti category-provincia tag-palermo tag-sicilia last_archivepost">
<div class="social-sharethis-post">
<a href="http://www.facebook.com/sharer.php?u=https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/&t=Sicilia, paura in città: parabola cade in testa a bambina per il forte vento" data-toggle="tooltip" title="Share on Facebook" rel="nofollow"><span>Share on Facebook</span>
<i class="fa fa-facebook pull-left"></i>
</a>
<a href="http://twitter.com/home?status=Sicilia, paura in città: parabola cade in testa a bambina per il forte vento => https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/" data-toggle="tooltip" title="Share on Twitter" rel="nofollow"><span>Follow on Facebook</span>
<i class="fa fa-twitter pull-left"></i>
</a>
<a href="https://plus.google.com/share?url=https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/" data-toggle="tooltip" title="Share on Google+" rel="nofollow"><span>Add to Google+</span>
<i class="fa fa-google-plus pull-left"></i>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/&title=Sicilia, paura in città: parabola cade in testa a bambina per il forte vento&summary=&source=Canicatti Notizie | Cronaca | Siciliareporter.com" data-toggle="tooltip" title="Share on LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
<i class="fa fa-linkedin pull-left"></i>
</a>
<a class="pull-right" href="mailto:?mailto:?subject=Canicatti%20Notizie%20%7C%20Cronaca%20%7C%20Siciliareporter.com%20%3A%20&amp;body=I%20recommend%20this%20page%3A%20.%0AYou%20can%20read%20it%20on%3A%20https%3A%2F%2Fwww.siciliareporter.com%2Fsicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento%2F" data-toggle="tooltip" title="Send by Email" rel="nofollow"><span>Subscribe by Email</span>
<i class="fa fa-envelope-o pull-left"></i>
</a>
<a class="pull-right" href="javascript:window.print()" data-toggle="tooltip" title="Print This Post" rel="nofollow"><span>Print This Post</span>
<i class="fa fa-print pull-left"></i>
</a>
</div>	
<div class="clearfix"></div>
<img src='https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy.jpg' class='aligncenter' alt='Sicilia, paura in città: parabola cade in testa a bambina per il forte vento' title='pronto soccorso, bambina' /><div class="entry-content" itemprop="text"><div class="wp-block-image">
<figure class="alignleft size-medium"><img src="https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy-300x200.jpg" alt="pronto soccorso, bambina" class="wp-image-39069" srcset="https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy-300x200.jpg 300w, https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy-570x380.jpg 570w, https://www.siciliareporter.com/wp-content/uploads/2018/09/pronto-soccorso-730x480-Copy.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
</div>
<p>Una giornata decisamente da dimenticare quella appena trascorsa a <strong>Palermo</strong>.</p>
<p>A causa del <strong>fortissimo vento</strong> che nei giorni scorsi ha perseverato  nell’Isola, ed in particolare nel capoluogo siciliano, una <strong>parabola si sarebbe staccata dal proprio aggancio</strong> , situato in una palazzina del centro abitato , <strong>cadendo addosso ad una bambina di soli 8 anni.</strong> </p>
<p>Il pesante oggetto, sradicato dal vento, sarebbe così piovuto in testa alla povera piccolina che è stata così immediatamente trasportata presso il pronto soccorso dell’Ospedale Cervello dove i medici le hanno dato 10 punti di sutura e disposto il ricovero per effettuare altri accertamenti di rito. </p>
<p class="posttags"><i class="fa fa-tags"></i>&nbsp;&nbsp;<a href="https://www.siciliareporter.com/tag/palermo/" rel="tag">palermo</a>, <a href="https://www.siciliareporter.com/tag/sicilia/" rel="tag">Sicilia</a></p>
<div class="single_postmeta">
<p><p><strong class="entry-title">Sicilia, paura in città: parabola cade in testa a bambina per il forte vento</strong> added by <a href="https://www.siciliareporter.com/author/redazione/" rel="author" class="author vcard"><span class="fn">RedazioneSiciliaReporter</span></a> on <time class="published updated" itemprop="datePublished" datetime="2019-12-24T06:25">24 Dicembre 2019</time><br /><a class="block" href="https://www.siciliareporter.com/author/redazione/">View all posts by RedazioneSiciliaReporter &rarr;</a></p>
</div>
<p><!-- relpost-thumb-wrapper --></p>
<div class="relpost-thumb-wrapper"><!-- filter-class --></p>
<div class="relpost-thumb-container">
<h4>Ti potrebbe interessare anche:</h4>
<div style="clear: both"></div>
<div style="clear: both"></div>
<p><!-- relpost-block-container --></p>
<div class="relpost-block-container"><a class="relpost-block-single" href="https://www.siciliareporter.com/sicilia-morto-il-pensionato-picchiato-perche-trovato-senza-soldi-si-aggrava-la-posizione-degli-indagati/"></p>
<div style="width: 150px; height: 225px;">
<div class="relpost-block-single-image" alt="Sala operatoria"  style=" background: transparent url(https://www.siciliareporter.com/wp-content/uploads/2017/06/Sala-operatoria-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div>
<div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Sicilia, morto il pensionato picchiato perchè trovato senza soldi: si aggrava la posizione degli ind&#8230;</div>
</div>
<p></a><a class="relpost-block-single" href="https://www.siciliareporter.com/sicilia-rapina-con-spaccata-arrestati-in-13-tra-catanesi-e-romeni/"></p>
<div style="width: 150px; height: 225px;">
<div class="relpost-block-single-image" alt="Sicilia, rapina con spaccata: arrestati in 13 tra catanesi e romeni"  style=" background: transparent url(https://www.siciliareporter.com/wp-content/uploads/2018/03/1741324_spaccate33-Copy-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div>
<div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Sicilia, rapina con spaccata: arrestati in 13 tra catanesi e romeni</div>
</div>
<p></a><a class="relpost-block-single" href="https://www.siciliareporter.com/sicilia-aggredisce-i-genitori-colpedoli-con-delle-mattonelle-voleva-i-soldi-e-la-casa/"></p>
<div style="width: 150px; height: 225px;">
<div class="relpost-block-single-image" alt="Arrestato 34 enne per maltrattamenti e lesioni"  style=" background: transparent url(https://www.siciliareporter.com/wp-content/uploads/2017/06/Carabinieri-Radiomobile-2-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div>
<div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Sicilia, aggredisce i genitori colpendoli con delle mattonelle: voleva i soldi e la casa</div>
</div>
<p></a><a class="relpost-block-single" href="https://www.siciliareporter.com/messina-i-carabinieri-arrestano-un-uomo-per-detenzione-illegale-di-armi-clandestine/"></p>
<div style="width: 150px; height: 225px;">
<div class="relpost-block-single-image" alt="Giarre, rapina in un negozio di abbigliamento sportivo: indagini in corso"  style=" background: transparent url(https://www.siciliareporter.com/wp-content/uploads/2017/11/Carabinieri-Radiomobile-1-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px; "></div>
<div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Messina, i Carabinieri arrestano un uomo per detenzione illegale di armi clandestine.</div>
</div>
<p></a></div>
<p><!-- close relpost-block-container --></p>
<div style="clear: both"></div>
</div>
<p><!-- close filter class --></div>
<p><!-- close relpost-thumb-wrapper --></p>
<div class="fb-social-plugin fb-like" data-colorscheme="dark" data-ref="below-post" data-href="https://www.siciliareporter.com/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/" data-layout="button_count" data-width="450"></div>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.siciliareporter.com/palermo-giovane-aggredita-da-ragazzini-tra-gli-8-e-i-12-anni-indagini/" target="_blank" class="uf94b9853d4149283c106015f54babfe9"><!-- INLINE RELATED POSTS 1/1 //--><style> .uf94b9853d4149283c106015f54babfe9 , .uf94b9853d4149283c106015f54babfe9 .postImageUrl , .uf94b9853d4149283c106015f54babfe9 .centered-text-area { min-height: 80px; position: relative; } .uf94b9853d4149283c106015f54babfe9 , .uf94b9853d4149283c106015f54babfe9:hover , .uf94b9853d4149283c106015f54babfe9:visited , .uf94b9853d4149283c106015f54babfe9:active { border:0!important; } .uf94b9853d4149283c106015f54babfe9 .clearfix:after { content: ""; display: table; clear: both; } .uf94b9853d4149283c106015f54babfe9 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #E67E22; } .uf94b9853d4149283c106015f54babfe9:active , .uf94b9853d4149283c106015f54babfe9:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #D35400; } .uf94b9853d4149283c106015f54babfe9 .centered-text-area { width: 100%; position: relative; } .uf94b9853d4149283c106015f54babfe9 .ctaText { border-bottom: 0 solid #fff; color: #ECF0F1; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .uf94b9853d4149283c106015f54babfe9 .postTitle { color: #2C3E50; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .uf94b9853d4149283c106015f54babfe9 .ctaButton { background-color: #D35400!important; color: #ECF0F1; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.siciliareporter.com/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .uf94b9853d4149283c106015f54babfe9:hover .ctaButton { background-color: #E67E22!important; } .uf94b9853d4149283c106015f54babfe9 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .uf94b9853d4149283c106015f54babfe9 .uf94b9853d4149283c106015f54babfe9-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .uf94b9853d4149283c106015f54babfe9:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="uf94b9853d4149283c106015f54babfe9-content"><span class="ctaText">Ti potrebbe interessare anche</span>&nbsp; <span class="postTitle">Palermo, giovane aggredita da banda di ragazzini tra gli 8 e i 12 anni: indaga la polizia</span></div></div></div><div class="ctaButton"></div></a></div></div>				
<meta content="2019-12-24T06:25" itemprop="datePublished">
<!--Snippet adsense unit pub-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-7794610230696518"
data-ad-slot="7336634629"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!--PULSANTI CONDIVISIONE-->
<p id="condi">Condividi su...</p>
<ul class="share-buttons">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;"><img alt="Share on Facebook" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Facebook.svg"></a></li>
<li><a href="https://twitter.com/intent/tweet?source=&text=:%20" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;"><img alt="Tweet" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Twitter.svg"></a></li>
<li><a href="https://plus.google.com/share?url=" target="_blank" title="Share on Google+" onclick="window.open('https://plus.google.com/share?url=' + encodeURIComponent(document.URL)); return false;"><img alt="Share on Google+" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Google+.svg"></a></li>
<li><a href="mailto:?subject=&body=:%20" target="_blank" title="Send email" onclick="window.open('mailto:?subject=' + encodeURIComponent(document.title) + '&body=' +  encodeURIComponent(document.URL)); return false;"><img alt="Send email" src="http://www.siciliareporter.com/wp-content/themes/advanced-newspaper/images/condivisione/Email.svg"></a></li>
</ul>
<!--FINE PULSANTI CONDIVISIONE-->
</article>
<div id="comments" class="gabfire-comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sicilia-paura-in-citta-parabola-cade-in-testa-a-bambina-per-il-forte-vento/?fbclid=IwAR2H7ZAAp2J4Xoa8xBWkxuV8xXAhuqFEdSXBzzPVE_47hg10rL0I0_GoaQEfeed%2Ffeed%2Ffeed%2Ffeed%2F#respond" style="display:none;">Cancella commento</a></small></h3><form action="https://www.siciliareporter.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Il tuo indirizzo e-mail non verrà pubblicato.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Inserisci il tuo commento" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Nome *" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email *" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Sito web" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='68599' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5a7d40b61d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
<!-- #comments -->				
</section><!-- articles-wrapper -->
</main><!-- col-md-8 -->
<div class="col-md-4 col-sm-4 col-xs-12 sidebar-wrapper">
<div class="theiaStickySidebar">
<div class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<aside id="custom_html-59" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- inner side bar --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7794610230696518"
data-ad-slot="1793449319"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
<aside id="text-33" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/siciliareporter.it/" data-width="380" data-hide-cover="false" data-show-facepile="true"></div>
</div>
</div></aside>
<aside id="custom_html-25" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- widget inner sidebar down fb --><br />
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7794610230696518"
data-ad-slot="8988941262"
data-ad-format="auto"
data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div></div></aside>
<aside id="custom_html-57" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div>
<a href="https://www.youtube.com/watch?v=6CwZA_aNoT8" target="_blank" rel="noopener noreferrer"><img style="max-width: 100%; height: auto; display: block;
margin-left: auto;
margin-right: auto;" src ="http://www.siciliareporter.com/banner/veca-agosto-250x250.gif"/></a>
</div>
</div></div></aside>
<aside id="custom_html-16" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div>
<a href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank" rel="noopener noreferrer"><img style="max-width: 100%; height: auto; display: block;
margin-left: auto;
margin-right: auto;" src ="http://www.siciliareporter.com/banner/PiscineInKit_Pacific_250x250.gif"/></a>
</div>
</div></div></aside>
<aside id="custom_html-27" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div>
<a href="https://piscineinkit.com/promo-offerta-sicilia-new/?sito=SCL-REPORT" target="_blank" rel="noopener noreferrer"><img style="max-width: 100%; height: auto; display: block;
margin-left: auto;
margin-right: auto;" src ="http://www.siciliareporter.com/banner/PiscineInKit_250x250_ver2.gif"/></a>
</div>
</div></div></aside>
<aside id="text-35" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
</div></aside>
<aside id="custom_html-55" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="18356-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&#038;formatId=2" ></script></div>
</div></div></aside>
<aside id="recent-comments-5" class="widget widget_recent_comments"><div class="widgetinner"><h3 class="widgettitle">Commenti recenti</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Angelo</span> su <a href="https://www.siciliareporter.com/canicatti-natale-in-bici-successo-per-liniziativafoto/#comment-1041">Canicattì, Natale in bici: successo per l&#8217;iniziativa(Foto)</a></li><li class="recentcomments"><span class="comment-author-link">Salvatore Buccola</span> su <a href="https://www.siciliareporter.com/canicatti-democrazia-partecipata-i-canicattinesi-scelgono-la-musica-e-larte-con-lass-gaspare-lo-nigro/#comment-1035">Canicattì, Democrazia partecipata: i canicattinesi scelgono la musica e l&#8217;arte con l&#8217;Ass &#8220;Gaspare Lo Nigro&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Val.asta' rel='external nofollow ugc' class='url'>Calogero</a></span> su <a href="https://www.siciliareporter.com/esplode-un-grosso-pneumatico-muore-un-giovane-a-palermo/#comment-1029">Esplode un grosso pneumatico, muore un giovane a Palermo</a></li><li class="recentcomments"><span class="comment-author-link">Canicattisoffre</span> su <a href="https://www.siciliareporter.com/canicatti-sindaco-di-ventura-scrive-a-senatrice-liliana-segre-venga-da-noi/#comment-1011">Canicattì, Sindaco Di ventura scrive a senatrice Liliana Segre: &#8220;Venga da noi&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Sabrina</span> su <a href="https://www.siciliareporter.com/canicatti-oggi-e-domani-sara-possibile-rendere-omaggio-alla-tomba-del-giudice-rosario-livatino/#comment-993">Canicattì, Oggi e domani sarà possibile rendere omaggio alla tomba del Giudice Rosario Livatino</a></li></ul></div></aside>
<aside id="custom_html-54" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="18356-19"><script src="//ads.themoneytizer.com/s/gen.js?type=19"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&#038;formatId=19" ></script></div>
</div></div></aside>
<aside id="text-22" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><div style="margin-bottom: 40px;"></div>
</div>
</div></aside>
<aside id="recent-posts-6" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Notizie recenti</h3>
<ul>
<li>
<a href="https://www.siciliareporter.com/sicilia-autostrade-sicure-installato-autovelox-sulla-palermo-sciacca/">Sicilia, autostrade sicure: installato autovelox sulla Palermo-Sciacca</a>
</li>
<li>
<a href="https://www.siciliareporter.com/canicatti-giovane-danneggia-auto-in-una-buca-stradale-comune-condannato-al-risarcimento/">Canicattì, giovane danneggia auto in una buca stradale: Comune condannato al risarcimento</a>
</li>
<li>
<a href="https://www.siciliareporter.com/si-innamora-della-sicilia-donna-olandese-fa-spargere-le-proprie-ceneri-nel-mare-di-sciacca/">Si innamora della Sicilia, donna olandese fa spargere le proprie ceneri nel mare di Sciacca</a>
</li>
<li>
<a href="https://www.siciliareporter.com/favara-carambola-di-natale-in-citta-5-le-auto-danneggiate/">Favara, carambola di natale in città: 5 le auto danneggiate</a>
</li>
<li>
<a href="https://www.siciliareporter.com/caltanissetta-allacci-gas-e-acqua-denunciate-8-persone/">Caltanissetta, allacci gas e acqua : denunciate 8 persone</a>
</li>
<li>
<a href="https://www.siciliareporter.com/caltanissetta-68enne-di-favara-perde-il-controllo-dellauto-e-si-ribalta/">Caltanissetta, 68enne di Favara perde il controllo dell&#8217;auto e si ribalta</a>
</li>
<li>
<a href="https://www.siciliareporter.com/caltanissetta-pedone-viene-investito-deceduto-dopo-6-giorni-di-agonia/">Caltanissetta, pedone viene investito: deceduto dopo 6 giorni di agonia</a>
</li>
<li>
<a href="https://www.siciliareporter.com/sicilia-offende-i-carabinieri-sui-social-denunciato-hater/">Sicilia, offende i carabinieri sui social: denunciato hater</a>
</li>
<li>
<a href="https://www.siciliareporter.com/sicilia-ha-una-delusione-damore-e-tenta-il-suicidio-agrigentina-salvata-da-un-avvocato/">Sicilia, ha una delusione d’amore e tenta il suicidio: agrigentina salvata da un avvocato</a>
</li>
<li>
<a href="https://www.siciliareporter.com/agrigento-guasto-allacquedotto-voltano-10-i-comuni-senzacqua-per-natale/">Agrigento, guasto all&#8217;acquedotto &#8220;Voltano&#8221;: 10 i comuni senz&#8217;acqua per Natale</a>
</li>
</ul>
</div></aside>
<aside id="custom_html-8" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="18356-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&#038;formatId=3" ></script></div>
</div></div></aside>
</div>
</div>	
</div>	</div>	
	<footer role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="row footercats">
<div class="col-md-12">
<ul itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation">
<div class="menu"><ul>
<li class="page_item page-item-14350"><a href="https://www.siciliareporter.com/autori/">Autori</a></li>
<li class="page_item page-item-252"><a href="https://www.siciliareporter.com/chisiamo/">Chi siamo</a></li>
<li class="page_item page-item-94"><a href="https://www.siciliareporter.com/inchieste/">Inchieste</a></li>
<li class="page_item page-item-96"><a href="https://www.siciliareporter.com/pubblicita/">La tua pubblicità</a></li>
<li class="page_item page-item-248"><a href="https://www.siciliareporter.com/mission/">Mission</a></li>
<li class="page_item page-item-539"><a href="https://www.siciliareporter.com/netiquette/">Netiquette</a></li>
<li class="page_item page-item-47"><a href="https://www.siciliareporter.com/politicadeicookies/">Politica dei Cookies</a></li>
<li class="page_item page-item-250"><a href="https://www.siciliareporter.com/redazione/">Redazione</a></li>
<li class="page_item page-item-90"><a href="https://www.siciliareporter.com/scrivici/">Scrivici</a></li>
</ul></div>
</ul>
</div>
</div>
<div class="footer-firstrow row">
<div id="18356-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&formatId=28" ></script></div>
<div class="col-md-4 col-lg-4 col-sm-3 col-xs-12 footer-firstrow-widget">
</div>
<div class="col-md-4 col-lg-4 col-sm-4 col-xs-12 footer-firstrow-widget footer-mid-column">
<aside id="custom_html-17" class="widget_text widget widget_custom_html"><div class="widget_text widgetinner"><div class="textwidget custom-html-widget"><div id="18356-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=18356&#038;formatId=6" ></script></div>
</div></div></aside>
</div>
<div class="col-md-4 col-lg-4 col-sm-5 col-xs-12 footer-firstrow-widget">
</div>
</div>
<div class="row footer-meta-wrapper">
<div class="col-md-12">
<div class="footer-meta">
<div class="footer-metaleft pull-left">
Copyright 2019, <a href="#top" title="Canicatti Notizie | Cronaca | Siciliareporter.com" rel="home">Canicatti Notizie | Cronaca | Siciliareporter.com</a>				</div><!-- #site-info -->
<div class="footer-metaleft pull-right">
<!--<a href="https://www.siciliareporter.com/wp-login.php">Accedi</a> - 			
<a href="http://wordpress.org/" title="Semantic Personal Publishing Platform" rel="generator">Powered by WordPress</a> - 
<a href="http://www.gabfirethemes.com/" title="WordPress Newspaper Themes">Gabfire Themes</a> -->
<!-- Powered by WPtouch Pro: 4.3.34 --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.siciliareporter.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"kidDirectedSite":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/it_IT\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.2.5'></script>
<script type='text/javascript' src='https://www.siciliareporter.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.siciliareporter.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<div id="fb-root"></div><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
Designed for <a href="#">Sicilia Reporter</a> by Dott. Ing. L.A. and Ing. D.C.
Per problemi inerenti la navigazione contattate i <a href="mailto:webmaster@siciliareporter.com">webmaster</a>
</div> <!-- #footer-right-side -->
</div>
</div>
</div>
</footer><!-- /footer -->
</div><!-- /container -->
</body>
</html><!-- WP Fastest Cache file was created in 0.37522411346436 seconds, on 26-12-19 10:37:21 -->